<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Ce football de la honte qui dégrade l'image du pays !</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.espacemanager.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:image" content="http://www.espacemanager.com/sites/default/files/pictures/picture-193-1471941492.png" />
<meta name="description" content="« Le sport, c&#039;est aussi le hooliganisme, des énergies considérables canalisées dans la bêtise. » Jean DionLe football est aujourd’hui confronté de ce fait à un danger mortel : la violence sur le terrain, dans les tribunes et hors des stades qui est un poison pour ce sport. Cette violence dans nos stades, devenue un phénomène récurrent, a atteint des proportions alarmantes et dangereuses." />
<meta property="og:site_name" content="Espace Manager" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.espacemanager.com/ce-football-de-la-honte-qui-degrade-limage-du-pays.html" />
<meta property="og:title" content="Ce football de la honte qui dégrade l&#039;image du pays !" />
<meta property="og:description" content="« Le sport, c&#039;est aussi le hooliganisme, des énergies considérables canalisées dans la bêtise. » Jean DionLe football est aujourd’hui confronté de ce fait à un danger mortel : la violence sur le terrain, dans les tribunes et hors des stades qui est un poison pour ce sport. Cette violence dans nos stades, devenue un phénomène récurrent, a atteint des proportions alarmantes et dangereuses." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.espacemanager.com/ce-football-de-la-honte-qui-degrade-limage-du-pays.html" />
<meta name="twitter:title" content="Ce football de la honte qui dégrade l&#039;image du pays !" />
<meta name="twitter:description" content="« Le sport, c&#039;est aussi le hooliganisme, des énergies considérables canalisées dans la bêtise. » Jean DionLe football est aujourd’hui confronté de ce fait à un danger mortel : la violence sur le terrain, dans les tribunes et hors des stades qui est un poison pour ce sport. Cette violence dans nos stades, devenue un phénomène récurrent, a atteint des proportions alarmantes et dangereuses." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style>
@import url("http://www.espacemanager.com/modules/system/system.base.css?on23qs");
</style>
<style>
@import url("http://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?on23qs");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?on23qs");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?on23qs");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?on23qs");
</style>
<style>
@import url("http://www.espacemanager.com/sites/all/modules/contrib/date/date_api/date.css?on23qs");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?on23qs");
@import url("http://www.espacemanager.com/modules/field/theme/field.css?on23qs");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/non/video_filter.css?on23qs");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/views/css/views.css?on23qs");
</style>
<style>
@import url("http://www.espacemanager.com/sites/all/modules/contrib/ctools/css/ctools.css?on23qs");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/panels/css/panels.css?on23qs");
@import url("http://www.espacemanager.com/sites/all/modules/custom/meteo/css/flatWeatherPlugin.css?on23qs");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/search_autocomplete/css/themes/basic-green.css?on23qs");
@import url("http://www.espacemanager.com/sites/default/files/honeypot/honeypot.css?on23qs");
</style>
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.min.css" media="all" />
<style>
@import url("http://www.espacemanager.com/sites/all/themes/bootstrap/css/overrides.css?on23qs");
@import url("http://www.espacemanager.com/sites/all/themes/journal/css/style.css?on23qs");
@import url("http://www.espacemanager.com/sites/all/themes/journal/css/iconic.css?on23qs");
</style>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.espacemanager.com/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.espacemanager.com/misc/drupal.js?on23qs"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="http://www.espacemanager.com/misc/ajax.js?v=7.54"></script>
<script src="http://www.espacemanager.com/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/js/bootstrap.min.js?on23qs"></script>
<script src="http://www.espacemanager.com/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?on23qs"></script>
<script src="http://www.espacemanager.com/sites/default/files/languages/fr_bXMHTDEiuqhi3rNJXPh-1BHVmMALCuOjKfu16j3q4-k.js?on23qs"></script>
<script src="http://www.espacemanager.com/sites/all/themes/bootstrap/js/progress.js?on23qs"></script>
<script src="http://www.espacemanager.com/sites/all/modules/custom/meteo/js/jquery.flatWeatherPlugin.js?on23qs"></script>
<script>jQuery(document).ready(function() {var example = jQuery("#content_meteo").flatWeatherPlugin({location: "TUNIS, TN", country: "TUNISIA", api: "yahoo", view : "full", displayCityNameOnly : true, forecast: 3,render: true,loadingAnimation: true});});</script>
<script src="http://www.espacemanager.com/sites/all/modules/contrib/search_autocomplete/js/jquery.autocomplete.js?on23qs"></script>
<script src="http://www.espacemanager.com/misc/textarea.js?v=7.54"></script>
<script src="http://www.espacemanager.com/sites/all/modules/contrib/ajax_comments/ajax_comments.js?on23qs"></script>
<script>var google_recaptcha_onload = function() {grecaptcha.render("google_recaptcha_comment_node_article_form", {
    "sitekey" : "6LfFoCcTAAAAAA0RH2dh7gD_STa8fetlfd4kjTqy", 
    "size" : "normal", 
    "theme" : "light"});
  };</script>
<script src="http://www.espacemanager.com/sites/all/themes/journal/js/superfish.js?on23qs"></script>
<script src="http://www.espacemanager.com/sites/all/themes/journal/js/jquery.flexslider-min.js?on23qs"></script>
<script src="http://www.espacemanager.com/sites/all/themes/journal/js/custom.js?on23qs"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"journal","theme_token":"r5eT4dBKiy9vfGbJC3UTZSHL9qxzJbSjJXOWyCifCDM","jquery_version":"1.7","js":{"https:\/\/www.google.com\/recaptcha\/api.js?onload=google_recaptcha_onload\u0026render=explicit\u0026hl=fr":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.7.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jqueryui\/1.10.2\/jquery-ui.min.js":1,"1":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/netdna.bootstrapcdn.com\/twitter-bootstrap\/2.3.2\/js\/bootstrap.min.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"public:\/\/languages\/fr_bXMHTDEiuqhi3rNJXPh-1BHVmMALCuOjKfu16j3q4-k.js":1,"sites\/all\/themes\/bootstrap\/js\/progress.js":1,"sites\/all\/modules\/custom\/meteo\/js\/jquery.flatWeatherPlugin.js":1,"2":1,"sites\/all\/modules\/contrib\/search_autocomplete\/js\/jquery.autocomplete.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/contrib\/ajax_comments\/ajax_comments.js":1,"3":1,"sites\/all\/themes\/journal\/js\/superfish.js":1,"sites\/all\/themes\/journal\/js\/jquery.flexslider-min.js":1,"sites\/all\/themes\/journal\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/non\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/custom\/meteo\/css\/flatWeatherPlugin.css":1,"sites\/all\/modules\/contrib\/search_autocomplete\/css\/themes\/basic-green.css":1,"sites\/default\/files\/honeypot\/honeypot.css":1,"\/\/netdna.bootstrapcdn.com\/twitter-bootstrap\/2.3.2\/css\/bootstrap-combined.min.css":1,"sites\/all\/themes\/bootstrap\/css\/overrides.css":1,"sites\/all\/themes\/journal\/css\/style.css":1,"sites\/all\/themes\/journal\/css\/iconic.css":1}},"search_autocomplete":{"form3":{"selector":"#edit-search-block-form--2","minChars":"2","max_sug":"15","type":"internal","datas":"http:\/\/www.espacemanager.com\/search_autocomplete\/autocomplete\/3\/","fid":"3","theme":"basic-green","auto_submit":"1","auto_redirect":"1"}},"urlIsAjaxTrusted":{"\/ce-football-de-la-honte-qui-degrade-limage-du-pays.html":true,"\/system\/ajax":true,"\/comment\/reply\/55141":true},"ajax":{"edit-ajax-comments-reply-form-55141-0-0":{"callback":"ajax_comments_submit_js","wrapper":"ajax-comments-reply-form-55141-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Enregistrer"}}}});</script>
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2748545-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.espacemanager.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.espacemanager.com/search/node/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-55141 node-type-article" >
    ﻿<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=109794222709";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="megabantop">
	  <div class="region region-leaderboard2">
    <div id="block-block-23" class="block block-block clearfix">
        <iframe id='a6bb153d' name='a6bb153d' src='http://pub.espacemanager.com/www/delivery/afr.php?zoneid=17&amp;cb={random}&amp;ct0={clickurl_enc}' width='1000' height='90'><a href='http://pub.espacemanager.com/www/delivery/ck.php?n=a9988c67&amp;cb={random}' target='_blank'><img src='http://pub.espacemanager.com/www/delivery/avw.php?zoneid=17&amp;cb={random}&amp;n=a9988c67&amp;ct0={clickurl_enc}'  alt='Biat' /></a></iframe></div>
  </div>
</div>
<div id="layout" class="full">
	<header id="header">
		<div class="navbar-inner">
			<div class="row clearfix middle2">
                   <div class="region region-header">
      <div class="grid_3">
    <p class="sociaux">
         <span>Suivez-nous</span>
         <a target="_blank" href="https://www.facebook.com/espacemanager" class="fb20x20 obf">Facebook</a>
         <a target="_blank" href="https://twitter.com/espacemanager" class="tw20x20 obf">Twitter</a>
         <a href="https://plus.google.com/104477609483702046081/posts" class="google20x20 obf">Google+</a> 
         <a href="#" class="youtube20x20 obf">Youtube</a>  
         
         </p>	</div>  <div class="grid_5">
  <form class="form-search content-search" action="/ce-football-de-la-honte-qui-degrade-limage-du-pays.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="search-box">
   
    <div class="input-append"><input title="Indiquer les termes à rechercher" class="search-query span2 form-text" placeholder="Rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><button type="submit" class="btn"><i class="icon-search"></i><span class="element-invisible">Rechercher</span></button></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Rechercher" type="submit">Rechercher</button>
<input type="hidden" name="form_build_id" value="form-eUnHaPFdWDJn7BJsSD3jf7_MFSZpJzYP2G_45OxXQwg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>	</div>  </div>

			</div>
		</div>
	</header>
	<div class="row clearfix">
		<div class="megabantop">
			  <div class="region region-leaderboard1">
    <div id="block-block-11" class="block block-block clearfix">
        <iframe id='aff6aead' name='aff6aead' src='http://pub.espacemanager.com/www/delivery/afr.php?zoneid=1&amp;cb={random}&amp;ct0={clickurl_enc}' width='1000' height='90'><a href='http://pub.espacemanager.com/www/delivery/ck.php?n=a6e06779&amp;cb={random}' target='_blank'><img src='http://pub.espacemanager.com/www/delivery/avw.php?zoneid=1&amp;cb={random}&amp;n=a6e06779&amp;ct0={clickurl_enc}' alt='ATB' /></a></iframe></div>
  </div>
		</div>
	</div>  
	<div class="page-content">
		<div class="row clearfix page-interne">
		<nav class="main-menu">
			<ul class="sf-menu"><li class="first leaf"><a href="/" rel="nofollow" class="accueil">Accueil</a></li>
<li class="leaf"><a href="/actualites.html">Actualités</a></li>
<li class="leaf"><a href="/politique.html">Politique</a></li>
<li class="expanded dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Économie <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/macro.html">Macro</a></li>
<li class="leaf"><a href="/infos-societes.html">Infos sociétés</a></li>
<li class="leaf"><a href="/finance.html">Finance</a></li>
<li class="last leaf"><a href="/marketing.html">Marketing</a></li>
</ul></li>
<li class="leaf"><a href="/chroniques.html">Chroniques</a></li>
<li class="leaf"><a href="/social.html">Social</a></li>
<li class="leaf"><a href="/interviews.html">Interviews</a></li>
<li class="expanded dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown" data-target="#">À la page <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/auto.html">Auto</a></li>
<li class="leaf"><a href="/communiques.html">Communiqués</a></li>
<li class="leaf"><a href="/divers.html">Divers</a></li>
<li class="leaf"><a href="/high-tech.html">High Tech</a></li>
<li class="last leaf"><a href="/sport.html">Sport</a></li>
</ul></li>
<li class="last leaf"><a href="/international.html">International</a></li>
</ul>		</nav>
		<section id ="barre_titre" class="grid_12 titre-cat">
			<div class="logo grid_3"><a href="/" title="Accueil" rel="home" id="logo">Espace Manager toute l'actualité en Tunisie</a></div>
			  <div class="region region-leaderboard0">
    <div id="block-block-1" class="block block-block clearfix">
        <iframe id='a6134f06' name='a6134f06' src='http://pub.espacemanager.com/www/delivery/afr.php?zoneid=10&amp;cb={random}&amp;ct0={clickurl_enc}' width='728' height='90'><a href='http://pub.espacemanager.com/www/delivery/ck.php?n=a03e1843&amp;cb={random}' target='_blank'><img src='http://pub.espacemanager.com/www/delivery/avw.php?zoneid=10&amp;cb={random}&amp;n=a03e1843&amp;ct0={clickurl_enc}' alt='Orange' /></a></iframe></div>
  </div>
		</section>
<div class="bannver">
<div id="dfloatban">
  <div class="region region-flottante">
    <div id="block-block-17" class="block block-block clearfix">
        <iframe id='a593b9fe' name='a593b9fe' src='http://pub.espacemanager.com/www/delivery/afr.php?zoneid=4&amp;cb={random}&amp;ct0={clickurl_enc}' width='160' height='600'><a href='http://pub.espacemanager.com/www/delivery/ck.php?n=ac5d8bdb&amp;cb={random}' target='_blank'><img src='http://pub.espacemanager.com/www/delivery/avw.php?zoneid=4&amp;cb={random}&amp;n=ac5d8bdb&amp;ct0={clickurl_enc}' alt='EBS TOPNET' /></a></iframe></div>
  </div>
</div>
</div>
<nav id="nav_ariane" class="politique">
<ul>
<li class="ariane z1 actif">
<h1 style="color:white"><a href="/chroniques.html" class="obf">Chroniques</a></h1>
</li>


      

<li class="sous_rub">
<a href="/tunisie.html">Tunisie</a>
</li>

<li class="sous_rub">
<a href="/abdessatar-klai.html">Abdessatar Klai</a>
</li>


</ul>
<div class="az" style="">
<span class="bt_ouvrir">&nbsp;</span>
</div>
</nav>
<div class="posts grid_8">
<div class="reduction-posts">						

﻿<div class="postm clearfix list-module">
	<article itemtype="http://schema.org/NewsArticle" itemscope="" class="article article_normal">
		<h1 class="tt32">Ce football de la honte qui dégrade l&#039;image du pays !</h1>
					<div class="container-fluid span6 profile">
				<div class="row-fluid">
					<div class="span3" >
						<img src="http://www.espacemanager.com/sites/default/files/pictures/picture-193-1471941492.png" class="img-circle">
					</div>
					
					<div class="span8 chronique-details">
						<span class="author">Par: Abdessatar Klai</span>
						<div>Publié le 2 Avril, 2017 - 08:40</div>
						<script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
						<div class="share">
							<ul class="inline a2a_kit a2a_default_style span 8">
								<li class="fb-share-button" data-href="http://www.espacemanager.com/ce-football-de-la-honte-qui-degrade-limage-du-pays.html" data-type="button_count"></li>
								<li><a class="a2a_button_facebook_like"></a></li>
								<li> <a class="a2a_button_twitter_tweet"></a></li>
								<li> <a class="a2a_button_google_plusone"></a></li>
							</ul>
						</div>
					</div>
			</div>
			</div>
											<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><h1 style="text-align: justify;"> </h1>
<p style="text-align: justify;"><strong><em>« Le sport, c'est aussi le hooliganisme, des énergies considérables canalisées dans la bêtise. » </em></strong><strong><em>Jean Dion</em></strong></p>
<p style="text-align: justify;">Le football est aujourd’hui confronté de ce fait à un danger mortel : la violence sur le terrain, dans les tribunes et hors des stades qui est un poison pour ce sport. Cette violence dans nos stades, devenue un phénomène récurrent, a atteint des proportions alarmantes et dangereuses.</p>
<p style="text-align: justify;">Aujourd’hui le fléau est présent et sa progression croissante nécessite une réflexion profonde sur les moyens même d’éradiquer ce comportement nuisible qui s’étend désormais au-delà des stades. Les actes de vandalisme entament une nouvelle étape et les rues deviennent le théâtre d’échauffourées entre supporters, avec tout ce que cela implique en termes d’atteinte à l’ordre public, aux infrastructures et aux biens.  </p>
<p style="text-align: justify;"><strong><em>Il était une fois le sport, l’école de la vie</em></strong></p>
<p style="text-align: justify;">Le sport et l’éducation partagent de nombreuses valeurs communes, au-delà de l’acquisition des savoirs, du savoir-être comme des savoir-faire. Source d’épanouissement individuel et vecteur de valeurs collectives, le sport a vocation depuis l’origine, à rassembler : il peut -et doit- être une école de la vie en groupe, favorisant l’épanouissement des idéaux de respect, de tolérance, de générosité et de dépassement de soi. C’est aussi un facteur important de la santé publique.</p>
<p style="text-align: justify;"><span style="font-family: Roboto, sans-serif; font-size: 20px;">On a maintenant le sport Business</span></p>
<p style="text-align: justify;">Le sport, il y a quelques années, vivait dans l’amateurisme et c’était par pur plaisir, par simple amour des différentes disciplines, que les pratiquants se lançaient des défis pour aller aux limites de leurs possibilités et même se surpasser. C’est ainsi que naquirent des athlètes charismatiques qui symbolisaient, à eux seuls, par leurs exploits, toute la discipline. Pour les spectateurs, toute la discipline sportive se confondait avec le champion qui y brillait. Ces idoles servaient d’exemples aux jeunes qui rêvaient de leur ressembler.</p>
<p style="text-align: justify;">C’est dans un tel environnement que Pierre De Coubertin a pu lancer fièrement: « L’essentiel, c’est de participer !».</p>
<p style="text-align: justify;">Depuis  les jeux olympiques d’Atlanta en 1996, le sport est entré dans un nouvel air celui du Business.  Le sport de haut niveau quoi qu'en disent ou en pensent ceux qui sont chargés de veiller à son éthique est soumis aux mêmes lois du marché. Il est devenu un produit qui doit se vendre et des sommes colossales sont investies avec une très bonne rentabilité. Aujourd'hui, le sport est devenu une économie à part entière.</p>
<p style="text-align: justify;">La télévision, en rapprochant les exploits des athlètes et les compétitions de ses clients (les téléspectateurs), a bouleversé la donne. Le sport, devenu spectacle, attirait maintenant des millions de téléspectateurs. Les entreprises commerciales ne pouvaient rester insensibles à un tel marché, facilement accessible à leurs campagnes de promotion. Par conséquent, les entreprises, heureuses de pouvoir communiquer via la télévision avec des millions, voire des milliards de clients potentiels dans le monde, devinrent des sponsors et investissent lourdement et aveuglément dans le domaine sportif.</p>
<p style="text-align: justify;">Le football tunisien essaie de suivre le mouvement de professionnalisation de de ce sport mais malheureusement sans l’organisation et les structures adéquates pour réussir dans une telle entreprise. Le Ministère de tutelle et la FTF ont mis la charrette avant les bœufs en proclamant le championnat de la ligue 1 comme professionnel. Le proverbe tunisien  qui disait « Nous rentrons au marché sans panier   <strong><span dir="RTL">داخلين للسوق بدون علاقة</span></strong>» s’applique dans ce cas précis.</p>
<h1 style="text-align: justify;"><strong>La violence envahit nos stades !</strong></h1>
<p style="text-align: justify;">Il ne passe pas une semaine sans que je ne reçoive des comptes rendus d’incidents plus ou moins graves ou plus ou moins violents des quatre coins de la Tunisie et ceci aussi bien dans les championnats amateurs que dans les ligues professionnelles</p>
<p style="text-align: justify;">Les incidents et les violences  sont relativement fréquents dans les stades de football en Tunisie. Ce phénomène a pris, ces dernières années, une ampleur telle qu’il devient plus qu’urgent de s’y pencher sérieusement. Presque à chaque rencontre de foot, on entend parler d’actes de violence et de vandalisme avec parfois des excès qui dépassent l’imaginaire. Il s’agit d’un phénomène de société très grave, il nuit au développement du pays et la sécurité des individus. La violence dans les stades reflète bien l'image de la société! Le football tunisien  s’est transformé en une véritable guérilla qui menace la sécurité et la paix civile. <strong>Le football et ses violences ne sont  qu'un révélateur de la situation du chaos où se trouve le pays</strong>.</p>
<p style="text-align: justify;">Rappelez-vous de ce qui s’est passé lors du dernier match entre le CA et PSG. La rencontre devait être festive, elle s’est transformée en champ de bataille dans les tribunes.</p>
<p style="text-align: justify;">Ce qui s’est passé à Tataouine dernièrement était une vraie mascarade. Pour préserver la sécurité dans la ville et par peur que la ville brule,  l’arbitre a décidé de reprendre le match 25 minutes après avoir sifflé la fin !!!  Il accorde un coup franc imaginaire à Tataouine l’équipe locale qui a pu égaliser et sauver les meubles d’une catastrophe annoncée !!! Malgré cet acte de  capitulation et de ce non-respect des règles de l’arbitrage, les supporters ont caillassé avec  des projectiles les joueurs de l’équipe visiteuse et entrainant  de graves blessures de l’entraîneur bizertin. Pour répondre à ces actes, la ville de Bizerte a été le théâtre de violences de la part des supporters du CAB. La circulation était bloquée et  des pneus incendiés ce qui a nécessité l’intervention des forces de l’ordre et des dirigeant pour calmer les esprits et retrouver un certain calme.</p>
<p style="text-align: justify;">Dernièrement, les rues de Tunis ont été le théâtre d’une véritable guérilla urbaine entre les supporters des deux grands clubs de la capitale, l’Espérance sportive de Tunis et le Club Africain. Les accrochages se sont étendus de Bab Alioua, à Monfleury et même jusqu’au du Passage à une heure de pointe.</p>
<p style="text-align: justify;">Le comportement de certains joueurs et de certains dirigeants fait honte à notre sport. La violence, les invectives et les insultes gratuites sont devenus le pain quotidien du football. Ceci doit impérativement cesser. La famille du football dans son ensemble se doit de donner l’exemple. Comment voulons nous que les supporters aient un comportement irréprochable si nous leur donnons cette piètre image de nous-mêmes.</p>
<p style="text-align: justify;"><strong>« Le sport, c'est aussi le hooliganisme, des énergies considérables canalisées dans la bêtise. » écrivait Jean Dion.</strong></p>
<p style="text-align: justify;"><strong>A cette occasion, on peut se poser la question si le sport, et tout particulièrement la compétition de haut niveau, est-il le creuset de tous les maux ?</strong> Est-il un terrain propice à la violence, à la tricherie, à la prolifération de dirigeants attirés par le pouvoir ou (et) l'argent ? Certains sont en droit de le penser au regard des nombreux incidents relevés, les centaines de millions de dinars dépensés pour le transfert d'un seul footballeur, les milliards négociés pour s'octroyer des droits de diffusion télévisuelle...</p>
<h2 style="text-align: justify;"><strong>Comment éradiquer cette violence ?</strong></h2>
<p style="text-align: justify;"><strong>Comment éradiquer la violence dans les stades, c'est la question que se posent les autorités surtout après les incidents qui ne font bien évidemment pas de bien au football, qui s'en sort amoindri et à une image abimée du pays.</strong></p>
<p style="text-align: justify;">Donc, pour s'attaquer à la violence, je dirai que, premièrement, je ne pense pas qu'il y est une solution que l'on pourrait qualifier « d'absolue » ou de « finale » car, si c'était le cas, elle aurait sûrement déjà été trouvée.</p>
<p style="text-align: justify;">Il est en revanche sûr que des pistes de solutions existent et qui consistent à :</p>
<p style="text-align: justify;">- Instaurer une vraie ligue professionnelle en légiférant sur le statut des sociétés sportives,</p>
<p style="text-align: justify;">- Rendre les clubs responsables du comportement de ses supporters,</p>
<p style="text-align: justify;">- Améliorer obligatoirement la sécurité à l’intérieur et à l’extérieur des stades, qui laisse à désirer aujourd’hui,</p>
<p style="text-align: justify;">- Installer des caméras à l’entrée et à l’intérieur des stades afin de surveiller ces bandes de hooligans. Il est nécessaire de placer des hauts parleurs dans les stades en vue de communiquer avec le public,</p>
<p style="text-align: justify;">- Adopter une législation qui sanctionne sévèrement ces actes,</p>
<p style="text-align: justify;">- Améliorer la formation des dirigeants, entraineurs et arbitres,</p>
<p style="text-align: justify;">- Encourager la formation dans un cadre associatif de club de supporters qui assureront l’information, la formation et l’encadrement des supporters et qui sera l’interlocuteur privilégié avec les dirigeants du club ,</p>
<p style="text-align: justify;">- Eviter les déclarations provoquantes et souvent trompeuses  de certains dirigeants allant jusqu’à les censurer et les sanctionner,</p>
<p style="text-align: justify;">- Ne plus permettre aux fauteurs de troubles et aux supporters ayant des antécédents d’entrer dans les stades et lieux de compétition comme en Grande Bretagne.</p>
<p style="text-align: justify;">Le gouvernement et la fédération tunisienne de Football  doivent prendre au sérieux ce phénomène qui guette nos stades et la vie en sécurité dans nos cités. Ils sont appelés à proposer des dispositions urgentes et  pratiques pour l’éradication de ce phénomène.</p>
<p style="text-align: justify;">La sécurité est l’affaire de tous. Prévenir la violence au lieu de la subir n’est pas seulement œuvre de spécialiste, mais exige l’effort de tous. C’est en effet un devoir civique auquel nul citoyen conscient, nul parent, nul professeur, nul éducateur ne peut se soustraire sans faillir. La violence menace aujourd’hui notre sport, notre société, nos quartiers et les met en péril, car elle risque de devenir le ferment de leur désagrégation.</p>
<p style="text-align: justify;">Nous sommes incapables aujourd’hui d’assurer la sécurité et l’ordre lors d’un match de football, sommes-nous capables de les assurer au niveau d’un pays et donner cette image sereine et sûre tant attendue depuis 6 ans par  investisseurs et les  touristes ?  II me semble que poser la question c’est y répondre.</p>
<p style="text-align: justify;"><strong><em>« Donner, recevoir, partager : ces vertus fondamentales du sportif sont de toutes les modes, de toutes les époques. Elles sont le sport. " disait Aimé Jacquet l’entraineur français champion du monde.</em></strong></p>
<p style="text-align: justify;">Vive le sport !</p>
<p style="text-align: right;"><strong>Abdessatar Klai</strong></p>
<p> </p>
</div></div></div><div class="view view-frontpage view-id-frontpage view-display-id-block_related view-dom-id-06a02a3b87c2c44586cbdb0fac153635">
        
  
  
      <div class="view-content">
       <div class="list-group">
  <span class="list-group-item active">
   <i class="icon-paper-clip"></i> articles similaires 
  </span>
<a href="/moncef-marzouki-je-veux-finir-le-boulot-avant-de-mourir.html" class="list-group-item">Moncef Marzouki : « je veux finir le boulot avant de mourir »</a>
<a href="/liran-protecteur-du-monde-musulman-contre-israel-la-presidence-dement.html" class="list-group-item">L’Iran « protecteur du monde musulman contre Israël », la présidence dément</a>
<a href="/demission-de-neji-jalloul.html" class="list-group-item">Démission de Néji Jalloul!</a>
<a href="/le-snjt-denonce-les-poursuites-contre-les-journalistes-sur-la-base-de-larticle-128-du-code-penal" class="list-group-item">Le SNJT dénonce les poursuites contre les journalistes sur la base de l’article 128 du code pénal</a>
<a href="/la-percee-dun-tunisien-dans-le-football-americain.html" class="list-group-item">La percée d’un tunisien dans le football Américain</a>
</div>

 
    </div>
  
  
  
  
  
  
</div>	</article>
</div>
<div id="comments" class="blog-comment comment-wrapper comment-wrapper-nid-55141">
<h3 class="text-success">Commentaires</h3>

<ul class="comments">
<div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="control-group form-type-item form-item">
<div class="controls"> 
</div></div>
</div></ul>
    <section id="comment-form-wrapper" class="well">
      <h2 class="title">Ajouter un commentaire</h2>
      <form class="comment-form ajax-comments-reply-form-55141-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-55141-0-0" action="/comment/reply/55141" method="post" accept-charset="UTF-8"><div><div class="control-group form-type-textfield form-item-name form-item">
  <label for="edit-name" class="control-label">Votre nom </label>
<div class="controls"> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div></div>
<div class="control-group form-type-textfield form-item-subject form-item">
  <label for="edit-subject" class="control-label">Objet </label>
<div class="controls"> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div></div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="control-group form-type-textarea form-item-comment-body-und-0-value form-item">
  <label for="edit-comment-body-und-0-value" class="control-label">commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
<div class="controls"> <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div></div>
</div></div><input type="hidden" name="form_build_id" value="form-v7dTKOx3ShmbIPdFhhCDlQDaZNzQfKIqcn-66ljfv7A" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1491128795|nxJmBMlR4B9O2po4jtEn8JuikgdQgn7Q656GgQaJqAY" />
<div class="url-textfield"><div class="control-group form-type-textfield form-item-url form-item">
  <label for="edit-url" class="control-label">Leave this field blank </label>
<div class="controls"> <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div></div>
</div><div id="google_recaptcha_comment_node_article_form"></div><button class="btn btn-primary form-submit" id="edit-ajax-comments-reply-form-55141-0-0" name="op" value="Enregistrer" type="submit">Enregistrer</button>
</div></form>    </section> <!-- /#comment-form-wrapper -->
  </div></div>
</div>
<div class="sidebar grid_4">
<aside class="bloc marque-detail">
  <div class="region region-pave">
    <div id="block-block-21" class="block block-block clearfix">
        <!--/* Revive Adserver Javascript Tag v3.0.6-dev (Rich Media - OpenX) */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('{clickurl_enc}');

   var m3_u = (location.protocol=='https:'?'https://pub.espacemanager.com/www/delivery/ajs.php':'http://pub.espacemanager.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.espacemanager.com/www/delivery/ck.php?n=a450b37e&amp;cb={random}' target='_blank'><img src='http://pub.espacemanager.com/www/delivery/avw.php?zoneid=7&amp;cb={random}&amp;n=a450b37e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
</div>
  </div>
  <div class="region region-most">
    <div id="block-views-popular-populaires" class="block block-views clearfix">
        <div class="view view-popular view-id-popular view-display-id-populaires view-dom-id-93c5a45b1fb2f60d2f7960acb9631de6">
        
  
  
      <div class="view-content">
      <div class="list-group">
	<span class="list-group-item active">
		<i class="icon-pushpin"></i> Les articles les plus lus
	</span>
			<a href="/liste-des-fondateurs-du-nouveau-parti-al-badil-ettounsi.html" class="list-group-item">Liste des fondateurs du nouveau parti Al Badil Ettounsi</a>
			<a href="/medecine-lexcellence-dun-rhumatologue-tunisien-en-italie.html" class="list-group-item">Médecine : L’excellence d’un rhumatologue tunisien en Italie</a>
			<a href="/muni-dun-passeport-libanais-belhassen-trabelsi-senfuit-au-mexique.html" class="list-group-item">Muni d’un passeport libanais, Belhassen  Trabelsi s’enfuit au Mexique</a>
			<a href="/tunisair-deploie-ses-ailes-sur-conakry.html" class="list-group-item"> Tunisair déploie ses ailes sur Conakry</a>
			<a href="/demission-de-neji-jalloul.html" class="list-group-item">Démission de Néji Jalloul!</a>
	</div>    </div>
  
  
  
  
  
  
</div></div>
  </div>
</aside>
<div class="widget tags">
</div>
</div>
</div>
</div>
<footer class="row clearfix" id="footer">
	<div class="footer-middle">
		<div class="row clearfix">
			<div class="grid_4 fw">
				<span class="titre">Les rubriques EspaceManager</span>
				<div class="fw-content">
					<a target="" href="/politique.html" class="obf">Politique</a> ▪ <a target="" href="/economie.html" class="obf">Économie</a> ▪ <a target="" href="/international.html" class="obf">International</a> ▪ <a target="" href="/actualites.html" class="obf">Actualité Tunisie</a> ▪ <a target="" href="/chroniques" class="obf">Chroniques</a> ▪ <a target="" href="/social.html" class="obf">Social</a> ▪ <a target="" href="/interviews.html" class="obf">Interviews</a> ▪ <a target="" href="/communiques.html" class="obf">Communiqués</a> ▪ <a target="" href="/infos-societes.html" class="obf">Infos sociétés</a> <a target="" href="/finance.html" class="obf">Finance</a> ▪ <a target="" href="/marketing.html" class="obf">Marketing</a> ▪ <a target="" href="/macro.html" class="obf">Macro</a> ▪ <a target="" href="/sport.html" class="obf">Sport</a> ▪ <a target="" href="/auto.html" class="obf">Auto</a> ▪ <a target="" href="/divers.html" class="obf">Divers</a> ▪ <a target="" href="/high-tech.html" class="obf">High-Tech</a> ▪ <a target="" href="/qui-sommes-nous.html" class="obf">Qui sommes-nous ?</a>
				</div>
			</div>
			<div class="grid_4 fw">
				<span class="titre"> Recevez notre newsletters </span>
				<div class="fw-content">
					  <div class="region region-footer">
    <form method="post" action="http://www.espace-manager.com/form.php?form=1" id="frmSS1" onsubmit="return CheckForm1(this);">
	<div class="controls"><div class="input-prepend"><span class="add-on"><i class="icon-envelope"></i></span> <input class="input field primary form-text required" placeholder="Votre adresse mail" type="text" id="edit-mail--2" name="email" value="" size="34" maxlength="128"></div></div>
    <input type="hidden" name="format" value="h">
<button class="btn-danger btn form-submit ajax-processed grid_12" id="edit-submit--3" name="op" value="Subscribe" type="submit">s'abonner</button>
</form>  </div>
				</div>
			</div>
			<div class="grid_3 fw">
				<p class="sociaux">
					<span>Suivez-nous</span>
					<a target="_blank" href="https://www.facebook.com/espacemanager" class="fb20x20 obf">Facebook</a>
					<a target="_blank" href="https://twitter.com/espacemanager" class="tw20x20 obf">Twitter</a>
					<a href="https://plus.google.com/104477609483702046081/posts" class="google20x20 obf">Google+</a> 
					<a href="#" class="youtube20x20 obf">Youtube</a>
				</p>
			</div>
		</div>
	</div>
	<div class="footer-last">
		<div class="row clearfix">
			<span class="copyright">© Espace Manager 2007-2017</span>
			<ul class="footer-nav">
				<li><a href="/index-rubriques" class="">Index actualité :</a></li> 
				<li><a href="/index-rubriques/0-9" class="">0-9</a></li>
				<li><a href="/index-rubriques/a" class="">A</a> </li>
				<li><a href="/index-rubriques/b" class="">B</a> </li>
				<li><a href="/index-rubriques/c" class="">C</a> </li>
				<li><a href="/index-rubriques/d" class="">D</a> </li>
				<li><a href="/index-rubriques/e" class="">E</a> </li>
				<li><a href="/index-rubriques/f" class="">F</a> </li>
				<li><a href="/index-rubriques/g" class="">G</a> </li>
				<li><a href="/index-rubriques/h" class="">H</a> </li>
				<li><a href="/index-rubriques/i" class="">I</a> </li>
				<li><a href="/index-rubriques/j" class="">J</a> </li>
				<li><a href="/index-rubriques/k" class="">K</a> </li>
				<li><a href="/index-rubriques/l" class="">L</a> </li>
				<li><a href="/index-rubriques/m" class="">M</a> </li>
				<li><a href="/index-rubriques/n" class="">N</a> </li>
				<li><a href="/index-rubriques/o" class="">O</a> </li>
				<li><a href="/index-rubriques/p" class="">P</a> </li>
				<li><a href="/index-rubriques/q" class="">Q</a> </li>
				<li><a href="/index-rubriques/r" class="">R</a> </li>
				<li><a href="/index-rubriques/s" class="">S</a> </li>
				<li><a href="/index-rubriques/t" class="">T</a> </li>
				<li><a href="/index-rubriques/u" class="">U</a> </li>
				<li><a href="/index-rubriques/v" class="">V</a> </li>
				<li><a href="/index-rubriques/w" class="">W</a> </li>
				<li><a href="/index-rubriques/x" class="">X</a> </li>
				<li><a href="/index-rubriques/y" class="">Y</a> </li>
				<li><a href="/index-rubriques/z" class=" last">Z</a></li>
			</ul>
		</div>
	</div>
</footer>
</div>  <script defer="defer" src="https://www.google.com/recaptcha/api.js?onload=google_recaptcha_onload&amp;render=explicit&amp;hl=fr"></script>
</body>
</html>