<!DOCTYPE html>
<html lang="fr">
<head>
<title>Pour bien connaitre le géant d’Internet Google qui fête son 25ème anniversaire</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.espacemanager.com/sites/default/files/field/image/google_anniversaire.png" />
<link rel="shortcut icon" href="https://www.espacemanager.com/sites/all/themes/journal/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="https://www.google.com/recaptcha/api.js?hl=fr" async="async" defer="defer"></script>
<meta name="description" content="Aujourd’hui le géant d’Internet Google LLC fête son 25ème anniversaire. Cette entreprise américaine de services technologiques fondée en 1998 dans la Silicon Valley, en Califronie , par Larry Page et Sergey Brin, créateurs du moteur de recherche Google." />
<meta property="og:site_name" content="Espace Manager" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.espacemanager.com/pour-bien-connaitre-le-geant-dinternet-google-qui-fete-son-25eme-anniversaire.html" />
<meta property="og:title" content="Pour bien connaitre le géant d’Internet Google qui fête son 25ème anniversaire" />
<meta property="og:description" content="Aujourd’hui le géant d’Internet Google LLC fête son 25ème anniversaire. Cette entreprise américaine de services technologiques fondée en 1998 dans la Silicon Valley, en Califronie , par Larry Page et Sergey Brin, créateurs du moteur de recherche Google." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.espacemanager.com/pour-bien-connaitre-le-geant-dinternet-google-qui-fete-son-25eme-anniversaire.html" />
<meta name="twitter:title" content="Pour bien connaitre le géant d’Internet Google qui fête son 25ème" />
<meta name="twitter:description" content="Aujourd’hui le géant d’Internet Google LLC fête son 25ème anniversaire. Cette entreprise américaine de services technologiques fondée en 1998 dans la Silicon Valley, en Califronie , par Larry Page et" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style>
@import url("https://www.espacemanager.com/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pyho03");
</style>
<style>
@import url("https://www.espacemanager.com/sites/default/files/honeypot/honeypot.css?pyho03");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto" media="all" />
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" media="all" />
<style>
@import url("https://www.espacemanager.com/sites/all/themes/journal/css/social.css?pyho03");
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<style>
@import url("https://www.espacemanager.com/sites/all/themes/bootstrap/css/3.4.0/overrides.min.css?pyho03");
@import url("https://www.espacemanager.com/sites/all/themes/journal/css/style.css?pyho03");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="//code.jquery.com/jquery-3.1.1.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.espacemanager.com/misc/jquery-extend-3.4.0.js?v=3.1.1"></script>
<script src="https://www.espacemanager.com/misc/jquery.once.js?v=1.2"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://www.espacemanager.com/misc/drupal.js?pyho03"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script>googletag.slots["leaderboard"] = googletag.defineSlot("/99361613/Leaderboard", [1000, 300], "dfp-ad-leaderboard")
  .addService(googletag.pubads());</script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script>googletag.slots["halfage"] = googletag.defineSlot("/99361613/halfpage", [300, 600], "dfp-ad-halfage")
  .addService(googletag.pubads());</script>
<script>googletag.slots["square"] = googletag.defineSlot("/99361613/Square", [300, 250], "dfp-ad-square")
  .addService(googletag.pubads())
  .set("adsense_ad_types", "text_image");</script>
<script src="https://www.espacemanager.com/misc/ajax.js?v=7.67"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();</script>
<script src="https://www.espacemanager.com/sites/default/files/languages/fr_7VqnzKf0DnaTTtGaVzwy-xxT5lLAapOVyS0roUNQSRQ.js?pyho03"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/captcha/captcha.js?pyho03"></script>
<script src="https://www.espacemanager.com/sites/all/modules/custom/devise/js/jquery.currency.js?pyho03"></script>
<script src="https://www.espacemanager.com/sites/all/modules/custom/devise/js/jquery.currency.localization.en_US.js?pyho03"></script>
<script>jQuery(document).ready(function(){
		  			    var popular = [
        "EUR", "USD", "RUB", "JPY", "GBP",
    ];
		
		  jQuery("#currency-widget").currency({
	         // Popular currenices
        fromPopular: popular,
        // Popular currenices
        toPopular: popular,
			  copyright: false,
			   quantity: 1,
        // Currency exchange from
        from: "EUR",
        // Currency exchange to
        to: "TND",
        // The number of digits after the decimal point
        decimals: 4,
        // Disable loading image
        loadingImage: false,
			  
		  });
		  
		  
		  
		  });</script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/search_autocomplete/js/jquery.autocomplete.js?pyho03"></script>
<script src="https://www.espacemanager.com/misc/textarea.js?v=7.67"></script>
<script src="https://www.espacemanager.com/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.67"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/ajax_comments/ajax_comments.js?pyho03"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-validator/0.4.5/js/bootstrapvalidator.min.js"></script>
<script src="https://www.espacemanager.com/sites/all/themes/journal/js/custom.js?pyho03"></script>
<script src="https://www.espacemanager.com/sites/all/themes/journal/js/social.js?pyho03"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"journal","theme_token":"dg22Pp-DYXiU8Ek6fszWuN4pIxWiLnuf8JSCHUFC2AE","jquery_version":"3.1","js":{"\/\/code.jquery.com\/jquery-3.1.1.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"1":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"\/\/code.jquery.com\/ui\/1.10.2\/jquery-ui.min.js":1,"2":1,"3":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"4":1,"5":1,"misc\/ajax.js":1,"https:\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/js\/bootstrap.min.js":1,"6":1,"public:\/\/languages\/fr_7VqnzKf0DnaTTtGaVzwy-xxT5lLAapOVyS0roUNQSRQ.js":1,"sites\/all\/modules\/contrib\/captcha\/captcha.js":1,"sites\/all\/modules\/custom\/devise\/js\/jquery.currency.js":1,"sites\/all\/modules\/custom\/devise\/js\/jquery.currency.localization.en_US.js":1,"7":1,"sites\/all\/modules\/contrib\/search_autocomplete\/js\/jquery.autocomplete.js":1,"misc\/textarea.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/ajax_comments\/ajax_comments.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/jquery.lazyloadxt\/1.0.5\/jquery.lazyloadxt.min.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/bootstrap-validator\/0.4.5\/js\/bootstrapvalidator.min.js":1,"sites\/all\/themes\/journal\/js\/custom.js":1,"sites\/all\/themes\/journal\/js\/social.js":1},"css":{"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"public:\/\/honeypot\/honeypot.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto":1,"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/journal\/css\/social.css":1,"https:\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.4.0\/overrides.min.css":1,"sites\/all\/themes\/journal\/css\/style.css":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/contrib\/video_filter"},"better_exposed_filters":{"views":{"popular":{"displays":{"populaires":{"filters":[]}}},"frontpage":{"displays":{"fil_actu":{"filters":[]},"block_tags":{"filters":[]},"block_related":{"filters":[]}}}}},"search_autocomplete":{"form3":{"selector":"#edit-search-block-form--2","minChars":"2","max_sug":"10","type":"internal","datas":"https:\/\/www.espacemanager.com\/search_autocomplete\/autocomplete\/3\/","fid":"3","theme":"minimal","auto_submit":"1","auto_redirect":"1"}},"urlIsAjaxTrusted":{"\/pour-bien-connaitre-le-geant-dinternet-google-qui-fete-son-25eme-anniversaire.html":true,"\/system\/ajax":true,"\/comment\/reply\/79066":true},"ajax":{"edit-ajax-comments-reply-form-79066-0-0":{"callback":"ajax_comments_submit_js","wrapper":"ajax-comments-reply-form-79066-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Enregistrer"}}},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<meta property="fb:app_id" content="109794222709" />
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2748545-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.espacemanager.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.espacemanager.com/search/node/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

</head>
<body>
    <div id="page" class="full">
         <header id="header">
      <div class="middle2">
         <div class="row clear">
              <div class="region region-header">
    <section id="block-topheader-topheader" class="block block-topheader clearfix">
        <div class='col-md-3 today'>vendredi 27 septembre 2019</div><div class='col-md-6 tunindex-top'><span>Tunindex: </span><span class="cot_v1b">7 071,02&nbsp;</span><span class="quote_down4">-0,24%</span><div class='col-md-3 social-top'><ul class="social-m"><li class="first leaf"><a href="https://fr-fr.facebook.com/espacemanager/"><i class="fa fa-facebook"></i></a></li>
<li class="leaf"><a href="https://plus.google.com/104477609483702046081"><i class="fa fa-google-plus"></i></a></li>
<li class="leaf"><a href="https://twitter.com/espacemanager?lang=fr"><i class="fa fa-twitter"></i></a></li>
<li class="last leaf"><a href="https://www.youtube.com/channel/UCu6Tu_RlkABQ9kgDq-hVlQw"><i class="fa fa-youtube-play"></i></a></li>
</ul></div></section>  </div>
		
         </div>
      </div>
      <div class="navbar-inner">
         <div class="row clear mainnav">
                        <div class="logo">
               <a href="/">
                  Espace Manager
               </a>
            </div>
                          <div class="region region-search">
    <section id="moteur" class="troc-search navbar-collapse collapse">
        <form class="form-search content-search form-search content-search" action="/pour-bien-connaitre-le-geant-dinternet-google-qui-fete-son-25eme-anniversaire.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="search-box">
   
    <div class="input-append"><input title="Indiquer les termes à rechercher" placeholder="Mot clé, ex: loi de finances 2018, Youssef Chahed" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="icon-magnifier search-icon"><i class="fa fa-search" aria-hidden="true"></i></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Rechercher">Rechercher</button>
</div><input type="hidden" name="form_build_id" value="form-HH1Dbh_VSX8Q4ahMkJsfIInibEHZvb7FzhANCsqcCPg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></section>  </div>
                          <div class="region region-navigation">
    <nav id="menu" class="main-menu">
<ul class="sf-menu"><li class="first leaf"><a href="/" rel="nofollow" class="accueil">Accueil</a></li>
<li class="leaf"><a href="/actualites.html">Actualités</a></li>
<li class="leaf"><a href="/politique.html">Politique</a></li>
<li class="expanded dropdown"><a href="/economie" class="dropdown-toggle" data-toggle="dropdown">Économie <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/finance.html">Finance</a></li>
<li class="leaf"><a href="/infos-societes.html">Infos sociétés</a></li>
<li class="leaf"><a href="/macro.html">Macro</a></li>
<li class="last leaf"><a href="/marketing.html">Marketing</a></li>
</ul></li>
<li class="leaf"><a href="/chroniques.html">Chroniques</a></li>
<li class="leaf"><a href="/social.html">Social</a></li>
<li class="leaf"><a href="/interviews.html">Interviews</a></li>
<li class="expanded dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">À la page <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/auto.html">Auto</a></li>
<li class="leaf"><a href="/communiques.html">Communiqués</a></li>
<li class="leaf"><a href="/divers.html">Divers</a></li>
<li class="leaf"><a href="/high-tech.html">High Tech</a></li>
<li class="last leaf"><a href="/sport.html">Sport</a></li>
</ul></li>
<li class="leaf"><a href="/international.html">International</a></li>
<li class="leaf"><a href="/videos.html" id="fa fa-video-camera"><i class="fa fa-video-camera"></i>Vidéos</a></li>
<li class="last leaf arabe"><a href="https://ar.espacemanager.com/" target="_blank">النسخة العربية</a></li>
</ul></nav>

  </div>
         </div>
      </div>
   </header>
      <div class="row clear">
              <div class="region region-leaderboard">
    <section id="block-dfp-leaderboard" class="block block-dfp clearfix">
        <div id="dfp-ad-leaderboard-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-leaderboard" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-leaderboard");
    });
  </script>
</div>
</div></section>  </div>
               </div>
   <div class="row clear">
            <div class="bannver">
         <div id="dfloatban">
                     </div>
      </div>
            <div class="page-content-articles mdl-shadow mdl-corner">
         <div class="row clearfix page-interne">
                                                    
<div class="article_normal col-lg-9 col-md-9 col-sm-12 col-xs-12 no-padding">
   <article>
   
            <div class="">
      <ul class="tags">
	<li class="first-tag"><a href="/high-tech.html">High-tech</a></li>
				</ul></div>
            <div class="">
         <h1 class="tt32">Pour bien connaitre le géant d’Internet Google qui fête son 25ème anniversaire</h1>
      </div>
      <div class="clear">
                  <div class="entry-meta">
            <span class="published"><i class="icon-time first-i"></i>Publié le 27 Septembre, 2019 - 06:30 </span> 
         </div>
         <div class="meta">
            <div class="social-likes" data-url="https://www.espacemanager.com/pour-bien-connaitre-le-geant-dinternet-google-qui-fete-son-25eme-anniversaire.html" data-title="Pour bien connaitre le géant d’Internet Google qui fête son 25ème anniversaire">
               <div class="facebook" title="Share link on Facebook">Facebook</div>
               <div class="twitter" data-via="espacemanager" data-related="EM" title="Share link on Twitter">Twitter</div>
	       <div class="plusone" title="Share link on Google+">Google+</div>
            </div>
         </div>
                  <!--div class="pub160">
	    <ins data-revive-zoneid="3" data-revive-ct0="{clickurl_enc}" data-revive-id="4f8c45ad966af6bdb6bf40382fb16e60"></ins>
	    <script async src="//ads.espacemanager.com/www/delivery/asyncjs.php"></script>
         </div>-->
      </div>
      <div class="posts">
                                                                                 <center><img class="img-responsive" data-src="/sites/default/files/field/image/google_anniversaire.png" alt="Pour bien connaitre le géant d’Internet Google qui fête son 25ème anniversaire" /></center>
                           <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="rtejustify">Aujourd’hui le géant d’Internet <a href="https://fr.wikipedia.org/wiki/Google"><strong>Google LLC</strong></a> fête son 25<sup>ème</sup> anniversaire. Cette entreprise américaine de services technologiques fondée en 1998  dans la Silicon Valley, en Califronie , par <a href="https://fr.wikipedia.org/wiki/Larry_Page" title="Larry Page">Larry Page</a> et <a href="https://fr.wikipedia.org/wiki/Sergey_Brin" title="Sergey Brin">Sergey Brin</a>, créateurs du <a href="https://fr.wikipedia.org/wiki/Google_(moteur_de_recherche)" title="Google (moteur de recherche)">moteur de recherche Google</a>.</p>
<p class="rtejustify">C'est une filiale de la société <a href="https://fr.wikipedia.org/wiki/Alphabet_(entreprise)" title="Alphabet (entreprise)">Alphabet</a> depuis août 2015.</p>
<p class="rtejustify">L'entreprise s'est principalement fait connaître à travers la situation monopolistique de son moteur de recherche, concurrencé historiquement par <a href="https://fr.wikipedia.org/wiki/AltaVista" title="AltaVista">AltaVista</a> puis par <a href="https://fr.wikipedia.org/wiki/Yahoo!" title="Yahoo!">Yahoo!</a> et <a href="https://fr.wikipedia.org/wiki/Bing_(moteur_de_recherche)" title="Bing (moteur de recherche)">Bing</a>. Elle a ensuite procédé à de nombreuses <a href="https://fr.wikipedia.org/wiki/Liste_des_acquisitions_de_Google" title="Liste des acquisitions de Google">acquisitions</a> et développements et détient aujourd'hui de nombreux logiciels et sites web notables parmi lesquels <a href="https://fr.wikipedia.org/wiki/YouTube" title="YouTube">YouTube</a>, le système d'exploitation pour téléphones mobiles <a href="https://fr.wikipedia.org/wiki/Android" title="Android">Android</a>, ainsi que d'autres services tels que <a href="https://fr.wikipedia.org/wiki/Gmail" title="Gmail">Gmail</a>, <a href="https://fr.wikipedia.org/wiki/Google_Earth" title="Google Earth">Google Earth</a>, <a href="https://fr.wikipedia.org/wiki/Google_Maps" title="Google Maps">Google Maps</a> ou <a href="https://fr.wikipedia.org/wiki/Google_Play" title="Google Play">Google Play</a>.</p>
<p class="rtejustify">Google s'est donné comme mission « d'organiser l'information à l'échelle mondiale et de la rendre universellement accessible et utile ». Cela dit, le moteur de recherche protège également les propriétés intellectuelles en désindexant les sites qui tentent de violer les droits d'auteurs. Après <a href="https://fr.wikipedia.org/wiki/Larry_Page" title="Larry Page">Larry Page</a> et <a href="https://fr.wikipedia.org/wiki/Eric_Schmidt" title="Eric Schmidt">Eric Schmidt</a>, son <a href="https://fr.wikipedia.org/wiki/Directeur_g%C3%A9n%C3%A9ral" title="Directeur général">DG</a> est, depuis 2015, <a href="https://fr.wikipedia.org/wiki/Sundar_Pichai" title="Sundar Pichai">Pichai Sundararajan</a>.</p>
<p class="rtejustify">Google est devenu l'une des premières entreprises américaines et mondiales par sa valorisation boursière, quelques années après une <a href="https://fr.wikipedia.org/wiki/Histoire_des_bourses_de_valeurs#Google_en_2004,_la_premi%C3%A8re_introduction_en_Bourse_%C2%AB_consum%C3%A9riste_%C2%BB" title="Histoire des bourses de valeurs">entrée en bourse originale</a>. Début 2008, elle valait 176 milliards de dollars à <a href="https://fr.wikipedia.org/wiki/Wall_Street" title="Wall Street">Wall Street</a>. Le <a href="https://fr.wikipedia.org/wiki/1er_f%C3%A9vrier" title="1er février">1<sup>er</sup></a> <a href="https://fr.wikipedia.org/wiki/F%C3%A9vrier_2016" title="Février 2016">février</a> <a href="https://fr.wikipedia.org/wiki/2016" title="2016">2016</a>, sa capitalisation boursière dépasse celle d'<a href="https://fr.wikipedia.org/wiki/Apple" title="Apple">Apple</a> et devient la première des <a href="https://fr.wikipedia.org/wiki/%C3%89tats-Unis" title="États-Unis">États-Unis</a>, avec un total de 550 milliards de dollars dispersés dans ses différentes catégories d'actions.</p>
<p class="rtejustify">En 2014, le classement <em><a href="https://fr.wikipedia.org/wiki/Best_Global_Brands" title="Best Global Brands">Best Global Brands</a></em> d'<a href="https://fr.wikipedia.org/wiki/Interbrand" title="Interbrand">Interbrand</a> positionne la marque Google en seconde position mondiale, derrière la marque <a href="https://fr.wikipedia.org/wiki/Apple" title="Apple">Apple</a>, avec une estimation de sa valeur à 107,43 milliards de dollars (+15 % par rapport à 2013), dépassant la barre des cent milliards de dollars pour la première fois depuis la création de ce classement en 1974. En 2016, le classement <em><a href="https://fr.wikipedia.org/wiki/WPP" title="WPP">Brand Z Top 100</a></em> place Google en première position devant Apple.</p>
<p class="rtejustify">La société compte environ 50 000 employés. La plupart travaillent au siège mondial : le <a href="https://fr.wikipedia.org/wiki/Googleplex" title="Googleplex">Googleplex</a>, à <a href="https://fr.wikipedia.org/wiki/Mountain_View_(Californie)" title="Mountain View (Californie)">Mountain View</a> en <a href="https://fr.wikipedia.org/wiki/Californie" title="Californie">Californie</a>.</p>
<p class="rtejustify">Google est l'une des plus imposantes entreprises du marché d'Internet et fait partie, avec <a href="https://fr.wikipedia.org/wiki/Apple" title="Apple">Apple</a>, <a href="https://fr.wikipedia.org/wiki/Facebook" title="Facebook">Facebook</a> et <a href="https://fr.wikipedia.org/wiki/Amazon_(entreprise)" title="Amazon (entreprise)">Amazon.com</a>, du « Big Four » (les « quatre gros », aussi appelés GAFA) des entreprises de technologie. En <a href="https://fr.wikipedia.org/wiki/2011_en_informatique" title="2011 en informatique">2011</a>, Google possédait un parc de plus de 900 000 <a href="https://fr.wikipedia.org/wiki/Serveur_informatique" title="Serveur informatique">serveurs</a><sup><a href="https://fr.wikipedia.org/wiki/Google#cite_note-21">21</a></sup>, contre 400 000 en <a href="https://fr.wikipedia.org/wiki/2006_en_informatique" title="2006 en informatique">2006</a><sup><a href="https://fr.wikipedia.org/wiki/Google#cite_note-22">22</a></sup>, ce qui en fait le parc de serveurs le plus important au monde (2 % du nombre total de machines), avec des appareils répartis sur 32 sites. Parallèlement, le moteur de recherche Google a <a href="https://fr.wikipedia.org/wiki/Indexation_automatique_de_documents" title="Indexation automatique de documents">indexé</a> plus de 1 000 milliards de <a href="https://fr.wikipedia.org/wiki/Page_web" title="Page web">pages web</a> en 2008<sup><a href="https://fr.wikipedia.org/wiki/Google#cite_note-23">23</a></sup>. En <a href="https://fr.wikipedia.org/wiki/Octobre_2010" title="Octobre 2010">octobre</a> <a href="https://fr.wikipedia.org/wiki/2010_en_informatique" title="2010 en informatique">2010</a>, Google représente 6,4 % du trafic Internet mondial et affiche une croissance supérieure à celle du web. En Europe, Google aurait une part de marché de 93 % concernant les moteurs de recherche.</p>
<p class="rtejustify">Source : Wikipédia</p>
</div></div></div><div class="view view-frontpage view-id-frontpage view-display-id-block_related view-dom-id-51e7317c5ea5ed21e8e7897f3a048c90">
        
  
  
      <div class="view-content">
      
 
    </div>
  
  
  
  
  
  
</div>         <div id="comments" class="blog-comment comment-wrapper comment-wrapper-nid-79066">
<h3 class="text-success">Votre commentaire</h3>
    <section class="col-md-7" id="comment-form-wrapper" class="well">
      <form class="comment-form ajax-comments-reply-form-79066-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-79066-0-0" action="/comment/reply/79066" method="post" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Votre nom</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><input type="hidden" name="form_build_id" value="form-HHIV_y_NwDQAyYIy2RXSwWLAiz_45c_CuGq0jTQqlww" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1569585850|-YmnPmgYB4vFT5Mh4lIeGT9vD8HgE4WUwTV36OjDDag" />
<div class="field-type-text field-name-field-adresse-mail field-widget-text-textfield form-wrapper form-group" id="edit-field-adresse-mail"><div id="field-adresse-mail-add-more-wrapper"><div class="form-item form-item-field-adresse-mail-und-0-value form-type-textfield form-group"> <label class="control-label" for="edit-field-adresse-mail-und-0-value">Adresse mail</label>
<input class="text-full form-control form-text" type="text" id="edit-field-adresse-mail-und-0-value" name="field_adresse_mail[und][0][value]" value="" size="60" maxlength="255" /></div></div></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">Objet</label>
<input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><div class="captcha"><input type="hidden" name="captcha_sid" value="498" />
<input type="hidden" name="captcha_token" value="8061bd2d0a306d1e5b379c3bb94313eb" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LfFoCcTAAAAAA0RH2dh7gD_STa8fetlfd4kjTqy" data-theme="light" data-type="image"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-ajax-comments-reply-form-79066-0-0" name="op" value="Enregistrer" class="btn btn-success form-submit icon-before"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span>
 Enregistrer</button>
</div><div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank</label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div></div></form>    </section>
<section class="col-md-5"><div id="dfp-ad-halfage-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-halfage" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-halfage");
    });
  </script>
</div>
</div></section>
    <ul class="comments">
<div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-item form-type-item form-group"></div></div></ul>
</div>      </div>
   </article>
</div>

            <div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 sidebar">
		  <div class="region region-pave">
    <section id="block-dfp-square" class="block block-dfp clearfix">
        <div id="dfp-ad-square-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-square" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-square");
    });
  </script>
</div>
</div></section>  </div>
		  <div class="region region-most">
    <section id="block-views-popular-populaires" class="block block-views clearfix">
        <div class="view view-popular view-id-popular view-display-id-populaires view-dom-id-de585253cd59195336c3fd1e60191f66">
        
  
  
      <div class="view-content">
      <div class="list-group">
	<span class="list-group-item active">
		<i class="icon-pushpin"></i> Les articles les plus lus
	</span>
			<a href="/un-psychiatre-tunisien-de-renommee-temoigne-sur-kais-saied.html" class="list-group-item">Un psychiatre tunisien de renommée témoigne sur Kaïs Saied </a>
			<a href="/premiere-interview-de-kais-saied-un-journal-francais-je-ne-suis-ni-robocop-ni-robespierre.html" class="list-group-item">Première interview de Kais Saied à un journal français : Je ne suis ni Robocop, ni Robespierre. </a>
			<a href="/la-photo-de-la-tombe-de-ben-ali-medine.html" class="list-group-item">La photo de la tombe de Ben Ali à Medine</a>
			<a href="/le-directeur-de-campagne-de-zbidi-repond-la-main-tendue-de-youssef-chahed.html" class="list-group-item">Le directeur de campagne de Zbidi répond à la main tendue de Youssef Chahed</a>
			<a href="/disparition-de-lhomme-daffaires-khaled-dhaouadi.html-0" class="list-group-item">Disparition de l’homme d’affaires Khaled Dhaouadi </a>
	</div>    </div>
  
  
  
  
  
  
</div></section>  </div>
            </div>
         </div>
      </div>
   </div>
   <footer id="footer">
      <div class="footer-middle">
         <div class="row clearfix">
              <div class="region region-footer">
    <section class="col-lg-2 block-menu-menu-espace-manager">
      <h4>Espace Manager</h4>
      <ul><li class="first leaf"><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
<li class="leaf"><a href="/">Recever notre newsletter</a></li>
<li class="leaf"><a href="/kitmedia">Publicité</a></li>
<li class="leaf"><a href="/">Contact</a></li>
<li class="last leaf"><a href="/">Index Actualités</a></li>
</ul></section>
<section class="col-lg-10 block-menu-menu-nos-rubriques">
      <h4>Nos rubriques</h4>
      <ul class="nos-rubriques"><li class="first leaf"><a href="/actualites.html">Actualité Tunisie</a></li>
<li class="leaf"><a href="/auto.html">Auto</a></li>
<li class="leaf"><a href="/chroniques.html">Chroniques</a></li>
<li class="leaf"><a href="/communiques.html">Communiqués</a></li>
<li class="leaf"><a href="/divers.html">Divers</a></li>
<li class="leaf"><a href="/finance.html">Finance</a></li>
<li class="leaf"><a href="/high-tech.html">High tech</a></li>
<li class="leaf"><a href="/macro.html">Macro</a></li>
<li class="last leaf"><a href="/sport.html">Sport</a></li>
</ul></section>
  </div>
         </div>
      </div>
      <div class="footer-last">
         <div class="row clearfix">
              <div class="region region-copyright">
    <section id="block-menu-menu-social-icons" class="block block-menu clearfix">
        <ul class="social-m"><li class="first leaf"><a href="https://fr-fr.facebook.com/espacemanager/"><i class="fa fa-facebook"></i></a></li>
<li class="leaf"><a href="https://plus.google.com/104477609483702046081"><i class="fa fa-google-plus"></i></a></li>
<li class="leaf"><a href="https://twitter.com/espacemanager?lang=fr"><i class="fa fa-twitter"></i></a></li>
<li class="last leaf"><a href="https://www.youtube.com/channel/UCu6Tu_RlkABQ9kgDq-hVlQw"><i class="fa fa-youtube-play"></i></a></li>
</ul></section><section id="block-copyright-copyright" class="block block-copyright clearfix">
        © 2007- 2019 Espace Manager Tous les droits réservés | F5´it with <i class="glyphicon glyphicon-heart"></i></section>  </div>
         </div>
      </div>
   </footer>
</div>
  </body>
</html>