<!DOCTYPE html>
<html lang="fr">
<head>
<title>Tunisie: météo pour mercredi 16 octobre 2019</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.espacemanager.com/sites/default/files/field/image/o-meteo.jpg" />
<link rel="shortcut icon" href="https://www.espacemanager.com/sites/all/themes/journal/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="https://www.google.com/recaptcha/api.js?hl=fr" async="async" defer="defer"></script>
<meta name="description" content="Selon les prévisions météo, le temps sera ce mercredi 16 octobre 2019 parfois nuageux avec pluies isolées et temporairement orageuses sur le centre, le Sud Est et localement le nord." />
<meta property="og:site_name" content="Espace Manager" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.espacemanager.com/tunisie-meteo-pour-mercredi-16-octobre-2019.html" />
<meta property="og:title" content="Tunisie: météo pour mercredi 16 octobre 2019" />
<meta property="og:description" content="Selon les prévisions météo, le temps sera ce mercredi 16 octobre 2019 parfois nuageux avec pluies isolées et temporairement orageuses sur le centre, le Sud Est et localement le nord." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.espacemanager.com/tunisie-meteo-pour-mercredi-16-octobre-2019.html" />
<meta name="twitter:title" content="Tunisie: météo pour mercredi 16 octobre 2019" />
<meta name="twitter:description" content="Selon les prévisions météo, le temps sera ce mercredi 16 octobre 2019 parfois nuageux avec pluies isolées et temporairement orageuses sur le centre, le Sud Est et localement le nord." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style>
@import url("https://www.espacemanager.com/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pzfuk3");
</style>
<style>
@import url("https://www.espacemanager.com/sites/default/files/honeypot/honeypot.css?pzfuk3");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto" media="all" />
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" media="all" />
<style>
@import url("https://www.espacemanager.com/sites/all/themes/journal/css/social.css?pzfuk3");
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<style>
@import url("https://www.espacemanager.com/sites/all/themes/bootstrap/css/3.4.0/overrides.min.css?pzfuk3");
@import url("https://www.espacemanager.com/sites/all/themes/journal/css/style.css?pzfuk3");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="//code.jquery.com/jquery-3.1.1.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.espacemanager.com/misc/jquery-extend-3.4.0.js?v=3.1.1"></script>
<script src="https://www.espacemanager.com/misc/jquery.once.js?v=1.2"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://www.espacemanager.com/misc/drupal.js?pzfuk3"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script>googletag.slots["leaderboard"] = googletag.defineSlot("/99361613/Leaderboard", [1000, 300], "dfp-ad-leaderboard")
  .addService(googletag.pubads());</script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script>googletag.slots["halfage"] = googletag.defineSlot("/99361613/halfpage", [300, 600], "dfp-ad-halfage")
  .addService(googletag.pubads());</script>
<script>googletag.slots["square"] = googletag.defineSlot("/99361613/Square", [300, 250], "dfp-ad-square")
  .addService(googletag.pubads())
  .set("adsense_ad_types", "text_image");</script>
<script src="https://www.espacemanager.com/misc/ajax.js?v=7.67"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();</script>
<script src="https://www.espacemanager.com/sites/default/files/languages/fr_7VqnzKf0DnaTTtGaVzwy-xxT5lLAapOVyS0roUNQSRQ.js?pzfuk3"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/captcha/captcha.js?pzfuk3"></script>
<script src="https://www.espacemanager.com/sites/all/modules/custom/devise/js/jquery.currency.js?pzfuk3"></script>
<script src="https://www.espacemanager.com/sites/all/modules/custom/devise/js/jquery.currency.localization.en_US.js?pzfuk3"></script>
<script>jQuery(document).ready(function(){
		  			    var popular = [
        "EUR", "USD", "RUB", "JPY", "GBP",
    ];
		
		  jQuery("#currency-widget").currency({
	         // Popular currenices
        fromPopular: popular,
        // Popular currenices
        toPopular: popular,
			  copyright: false,
			   quantity: 1,
        // Currency exchange from
        from: "EUR",
        // Currency exchange to
        to: "TND",
        // The number of digits after the decimal point
        decimals: 4,
        // Disable loading image
        loadingImage: false,
			  
		  });
		  
		  
		  
		  });</script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/search_autocomplete/js/jquery.autocomplete.js?pzfuk3"></script>
<script src="https://www.espacemanager.com/misc/textarea.js?v=7.67"></script>
<script src="https://www.espacemanager.com/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.67"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/ajax_comments/ajax_comments.js?pzfuk3"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-validator/0.4.5/js/bootstrapvalidator.min.js"></script>
<script src="https://www.espacemanager.com/sites/all/themes/journal/js/custom.js?pzfuk3"></script>
<script src="https://www.espacemanager.com/sites/all/themes/journal/js/social.js?pzfuk3"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"journal","theme_token":"lfnhciNVdIVX4GqhaXw0gFA1lDtshMGzHTOjpUVn_Jw","jquery_version":"3.1","js":{"\/\/code.jquery.com\/jquery-3.1.1.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"1":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"\/\/code.jquery.com\/ui\/1.10.2\/jquery-ui.min.js":1,"2":1,"3":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"4":1,"5":1,"misc\/ajax.js":1,"https:\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/js\/bootstrap.min.js":1,"6":1,"public:\/\/languages\/fr_7VqnzKf0DnaTTtGaVzwy-xxT5lLAapOVyS0roUNQSRQ.js":1,"sites\/all\/modules\/contrib\/captcha\/captcha.js":1,"sites\/all\/modules\/custom\/devise\/js\/jquery.currency.js":1,"sites\/all\/modules\/custom\/devise\/js\/jquery.currency.localization.en_US.js":1,"7":1,"sites\/all\/modules\/contrib\/search_autocomplete\/js\/jquery.autocomplete.js":1,"misc\/textarea.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/ajax_comments\/ajax_comments.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/jquery.lazyloadxt\/1.0.5\/jquery.lazyloadxt.min.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/bootstrap-validator\/0.4.5\/js\/bootstrapvalidator.min.js":1,"sites\/all\/themes\/journal\/js\/custom.js":1,"sites\/all\/themes\/journal\/js\/social.js":1},"css":{"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"public:\/\/honeypot\/honeypot.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto":1,"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/journal\/css\/social.css":1,"https:\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/css\/bootstrap.min.css":1,"sites\/all\/themes\/bootstrap\/css\/3.4.0\/overrides.min.css":1,"sites\/all\/themes\/journal\/css\/style.css":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/contrib\/video_filter"},"better_exposed_filters":{"views":{"popular":{"displays":{"populaires":{"filters":[]}}},"frontpage":{"displays":{"fil_actu":{"filters":[]},"block_tags":{"filters":[]},"block_related":{"filters":[]}}}}},"search_autocomplete":{"form3":{"selector":"#edit-search-block-form--2","minChars":"2","max_sug":"10","type":"internal","datas":"https:\/\/www.espacemanager.com\/search_autocomplete\/autocomplete\/3\/","fid":"3","theme":"minimal","auto_submit":"1","auto_redirect":"1"}},"urlIsAjaxTrusted":{"\/tunisie-meteo-pour-mercredi-16-octobre-2019.html":true,"\/system\/ajax":true,"\/comment\/reply\/79660":true},"ajax":{"edit-ajax-comments-reply-form-79660-0-0":{"callback":"ajax_comments_submit_js","wrapper":"ajax-comments-reply-form-79660-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Enregistrer"}}},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<meta property="fb:app_id" content="109794222709" />
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2748545-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.espacemanager.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.espacemanager.com/search/node/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

</head>
<body>
    <div id="page" class="full">
         <header id="header">
      <div class="middle2">
         <div class="row clear">
              <div class="region region-header">
    <section id="block-topheader-topheader" class="block block-topheader clearfix">
        <div class='col-md-3 today'>mercredi 16 octobre 2019</div><div class='col-md-6 tunindex-top'><span>Tunindex: </span><span class="cot_v1b">7 009,72&nbsp;</span><span class="quote_up4">+0,11%</span><div class='col-md-3 social-top'><ul class="social-m"><li class="first leaf"><a href="https://fr-fr.facebook.com/espacemanager/"><i class="fa fa-facebook"></i></a></li>
<li class="leaf"><a href="https://plus.google.com/104477609483702046081"><i class="fa fa-google-plus"></i></a></li>
<li class="leaf"><a href="https://twitter.com/espacemanager?lang=fr"><i class="fa fa-twitter"></i></a></li>
<li class="last leaf"><a href="https://www.youtube.com/channel/UCu6Tu_RlkABQ9kgDq-hVlQw"><i class="fa fa-youtube-play"></i></a></li>
</ul></div></section>  </div>
		
         </div>
      </div>
      <div class="navbar-inner">
         <div class="row clear mainnav">
                        <div class="logo">
               <a href="/">
                  Espace Manager
               </a>
            </div>
                          <div class="region region-search">
    <section id="moteur" class="troc-search navbar-collapse collapse">
        <form class="form-search content-search form-search content-search" action="/tunisie-meteo-pour-mercredi-16-octobre-2019.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="search-box">
   
    <div class="input-append"><input title="Indiquer les termes à rechercher" placeholder="Mot clé, ex: loi de finances 2018, Youssef Chahed" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="icon-magnifier search-icon"><i class="fa fa-search" aria-hidden="true"></i></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Rechercher">Rechercher</button>
</div><input type="hidden" name="form_build_id" value="form-rWyoc2H0kIo6KFA64qwfzPhPS5vgn8dkQYuJP2j9fvg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></section>  </div>
                          <div class="region region-navigation">
    <nav id="menu" class="main-menu">
<ul class="sf-menu"><li class="first leaf"><a href="/" rel="nofollow" class="accueil">Accueil</a></li>
<li class="leaf"><a href="/actualites.html">Actualités</a></li>
<li class="leaf"><a href="/politique.html">Politique</a></li>
<li class="expanded dropdown"><a href="/economie" class="dropdown-toggle" data-toggle="dropdown">Économie <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/finance.html">Finance</a></li>
<li class="leaf"><a href="/infos-societes.html">Infos sociétés</a></li>
<li class="leaf"><a href="/macro.html">Macro</a></li>
<li class="last leaf"><a href="/marketing.html">Marketing</a></li>
</ul></li>
<li class="leaf"><a href="/chroniques.html">Chroniques</a></li>
<li class="leaf"><a href="/social.html">Social</a></li>
<li class="leaf"><a href="/interviews.html">Interviews</a></li>
<li class="expanded dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">À la page <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/auto.html">Auto</a></li>
<li class="leaf"><a href="/communiques.html">Communiqués</a></li>
<li class="leaf"><a href="/divers.html">Divers</a></li>
<li class="leaf"><a href="/high-tech.html">High Tech</a></li>
<li class="last leaf"><a href="/sport.html">Sport</a></li>
</ul></li>
<li class="leaf"><a href="/international.html">International</a></li>
<li class="leaf"><a href="/videos.html" id="fa fa-video-camera"><i class="fa fa-video-camera"></i>Vidéos</a></li>
<li class="last leaf arabe"><a href="https://ar.espacemanager.com/" target="_blank">النسخة العربية</a></li>
</ul></nav>

  </div>
         </div>
      </div>
   </header>
      <div class="row clear">
              <div class="region region-leaderboard">
    <section id="block-dfp-leaderboard" class="block block-dfp clearfix">
        <div id="dfp-ad-leaderboard-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-leaderboard" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-leaderboard");
    });
  </script>
</div>
</div></section>  </div>
               </div>
   <div class="row clear">
            <div class="bannver">
         <div id="dfloatban">
                     </div>
      </div>
            <div class="page-content-articles mdl-shadow mdl-corner">
         <div class="row clearfix page-interne">
                                                    
<div class="article_normal col-lg-9 col-md-9 col-sm-12 col-xs-12 no-padding">
   <article>
   
            <div class="">
      <ul class="tags">
	<li class="first-tag"><a href="/actualites.html">Actualités</a></li>
			  <li><a href="/tunisie.html">Tunisie</a></li>
			  <li><a href="/meteo.html">météo</a></li>
	</ul></div>
            <div class="">
         <h1 class="tt32">Tunisie: météo pour mercredi 16 octobre 2019</h1>
      </div>
      <div class="clear">
                  <div class="entry-meta">
            <span class="published"><i class="icon-time first-i"></i>Publié le 15 Octobre, 2019 - 21:39 </span> 
         </div>
         <div class="meta">
            <div class="social-likes" data-url="https://www.espacemanager.com/tunisie-meteo-pour-mercredi-16-octobre-2019.html" data-title="Tunisie: météo pour mercredi 16 octobre 2019">
               <div class="facebook" title="Share link on Facebook">Facebook</div>
               <div class="twitter" data-via="espacemanager" data-related="EM" title="Share link on Twitter">Twitter</div>
	       <div class="plusone" title="Share link on Google+">Google+</div>
            </div>
         </div>
                  <!--div class="pub160">
	    <ins data-revive-zoneid="3" data-revive-ct0="{clickurl_enc}" data-revive-id="4f8c45ad966af6bdb6bf40382fb16e60"></ins>
	    <script async src="//ads.espacemanager.com/www/delivery/asyncjs.php"></script>
         </div>-->
      </div>
      <div class="posts">
                                                                                 <center><img class="img-responsive" data-src="/sites/default/files/field/image/o-meteo.jpg" alt="Tunisie: météo pour mercredi 16 octobre 2019" /></center>
                           <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="rtejustify">Selon les prévisions météo, le temps sera ce mercredi 16 octobre 2019 parfois nuageux avec pluies isolées et temporairement orageuses sur le centre, le Sud Est et localement le nord.<br />
Des chutes de grêle et des coups de foudre seront probablement observés par endroits<br />
Vent de secteur Nord sur le nord et le centre et de secteur Est sur le sud assez fort de 20 à 40 km/h près des côtes et faible à modéré ailleurs.<br />
Mer Houleuse.<br />
Températures en baisse et les maximales seront comprises entre 20 et 25°C sur le nord , le centre et le Sud Est et entre 26 et 31°C sur le Sud Ouest</p>
</div></div></div><div class="view view-frontpage view-id-frontpage view-display-id-block_related view-dom-id-bce88b1c71baa5a658a7f0341c98c6ff">
        
  
  
      <div class="view-content">
       <div class="list-group">
  <span class="list-group-item active">
   <i class="icon-paper-clip"></i> articles similaires 
  </span>
<a href="/youssef-chahed-appelle-la-formation-du-nouveau-gouvernement-le-plus-tot-possible.html" class="list-group-item">Youssef Chahed appelle à la formation du nouveau gouvernement le plus tôt possible</a>
<a href="/le-refinancement-des-banques-degringole-de-20-par-rapport-2018.html" class="list-group-item">Le refinancement des banques dégringole de 20% par rapport à 2018</a>
<a href="/rapport-alarmant-de-la-bm-sur-la-tunisie-le-deficit-budgetaire-53-lendettement-89.html" class="list-group-item">Rapport alarmant de la BM sur la Tunisie : Le déficit budgétaire à 5,3 %, l’endettement à 89% !  </a>
<a href="/les-agriculteurs-appeles-la-vigilance-en-prevision-de-pluies-orageuses.html" class="list-group-item">Les agriculteurs appelés à la vigilance en prévision de pluies orageuses</a>
<a href="/pour-lhistoire-il-y-56-ans-le-dernier-soldat-francais-quitte-bizerte.html" class="list-group-item">Pour l’histoire : il y a 56 ans le dernier soldat français quitte Bizerte</a>
</div>

 
    </div>
  
  
  
  
  
  
</div>         <div id="comments" class="blog-comment comment-wrapper comment-wrapper-nid-79660">
<h3 class="text-success">Votre commentaire</h3>
    <section class="col-md-7" id="comment-form-wrapper" class="well">
      <form class="comment-form ajax-comments-reply-form-79660-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-79660-0-0" action="/comment/reply/79660" method="post" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Votre nom</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><input type="hidden" name="form_build_id" value="form-9aHADHQF9mua3Vefj4v7x1KQqETmRi8f7_qEc5I6h2Q" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1571180577|-T5aZKAdJJVQL0M17twTY2C5s1ghkz6aPySWSvDlXjo" />
<div class="field-type-text field-name-field-adresse-mail field-widget-text-textfield form-wrapper form-group" id="edit-field-adresse-mail"><div id="field-adresse-mail-add-more-wrapper"><div class="form-item form-item-field-adresse-mail-und-0-value form-type-textfield form-group"> <label class="control-label" for="edit-field-adresse-mail-und-0-value">Adresse mail</label>
<input class="text-full form-control form-text" type="text" id="edit-field-adresse-mail-und-0-value" name="field_adresse_mail[und][0][value]" value="" size="60" maxlength="255" /></div></div></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">Objet</label>
<input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><div class="captcha"><input type="hidden" name="captcha_sid" value="68" />
<input type="hidden" name="captcha_token" value="1620862bf153f043d464e4d660c3bdd0" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LfFoCcTAAAAAA0RH2dh7gD_STa8fetlfd4kjTqy" data-theme="light" data-type="image"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-ajax-comments-reply-form-79660-0-0" name="op" value="Enregistrer" class="btn btn-success form-submit icon-before"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span>
 Enregistrer</button>
</div><div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank</label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div></div></form>    </section>
<section class="col-md-5"><div id="dfp-ad-halfage-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-halfage" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-halfage");
    });
  </script>
</div>
</div></section>
    <ul class="comments">
<div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-item form-type-item form-group"></div></div></ul>
</div>      </div>
   </article>
</div>

            <div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 sidebar">
		  <div class="region region-pave">
    <section id="block-dfp-square" class="block block-dfp clearfix">
        <div id="dfp-ad-square-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-square" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-square");
    });
  </script>
</div>
</div></section>  </div>
		  <div class="region region-most">
    <section id="block-views-popular-populaires" class="block block-views clearfix">
        <div class="view view-popular view-id-popular view-display-id-populaires view-dom-id-e56f517fd0bd70be39d4a421e8fdd0f1">
        
  
  
      <div class="view-content">
      <div class="list-group">
	<span class="list-group-item active">
		<i class="icon-pushpin"></i> Les articles les plus lus
	</span>
			<a href="/ghannouchi-le-prochain-chef-de-gouvernement-sera-dennahdha.html" class="list-group-item">Ghannouchi : le prochain chef de gouvernement sera d’Ennahdha</a>
			<a href="/debat-televise-ennahda-exprime-son-mecontentement.html" class="list-group-item">Débat télévisé : Ennahda exprime son mécontentement !</a>
			<a href="/ons-hattab-vole-mon-siege-larp.html" class="list-group-item">Ons Hattab : « On a volé mon siège à l’ARP »</a>
			<a href="/zbidi-boude-encore-une-fois-le-conseil-des-ministres.html" class="list-group-item">Zbidi boude encore une fois le conseil des ministres </a>
			<a href="/quand-kais-saied-corrige-gentiment-nabil-karoui.html" class="list-group-item">Quand Kaïs Saied corrige gentiment Nabil Karoui !</a>
	</div>    </div>
  
  
  
  
  
  
</div></section>  </div>
            </div>
         </div>
      </div>
   </div>
   <footer id="footer">
      <div class="footer-middle">
         <div class="row clearfix">
              <div class="region region-footer">
    <section class="col-lg-2 block-menu-menu-espace-manager">
      <h4>Espace Manager</h4>
      <ul><li class="first leaf"><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
<li class="leaf"><a href="/">Recever notre newsletter</a></li>
<li class="leaf"><a href="/kitmedia">Publicité</a></li>
<li class="leaf"><a href="/">Contact</a></li>
<li class="last leaf"><a href="/">Index Actualités</a></li>
</ul></section>
<section class="col-lg-10 block-menu-menu-nos-rubriques">
      <h4>Nos rubriques</h4>
      <ul class="nos-rubriques"><li class="first leaf"><a href="/actualites.html">Actualité Tunisie</a></li>
<li class="leaf"><a href="/auto.html">Auto</a></li>
<li class="leaf"><a href="/chroniques.html">Chroniques</a></li>
<li class="leaf"><a href="/communiques.html">Communiqués</a></li>
<li class="leaf"><a href="/divers.html">Divers</a></li>
<li class="leaf"><a href="/finance.html">Finance</a></li>
<li class="leaf"><a href="/high-tech.html">High tech</a></li>
<li class="leaf"><a href="/macro.html">Macro</a></li>
<li class="last leaf"><a href="/sport.html">Sport</a></li>
</ul></section>
  </div>
         </div>
      </div>
      <div class="footer-last">
         <div class="row clearfix">
              <div class="region region-copyright">
    <section id="block-menu-menu-social-icons" class="block block-menu clearfix">
        <ul class="social-m"><li class="first leaf"><a href="https://fr-fr.facebook.com/espacemanager/"><i class="fa fa-facebook"></i></a></li>
<li class="leaf"><a href="https://plus.google.com/104477609483702046081"><i class="fa fa-google-plus"></i></a></li>
<li class="leaf"><a href="https://twitter.com/espacemanager?lang=fr"><i class="fa fa-twitter"></i></a></li>
<li class="last leaf"><a href="https://www.youtube.com/channel/UCu6Tu_RlkABQ9kgDq-hVlQw"><i class="fa fa-youtube-play"></i></a></li>
</ul></section><section id="block-copyright-copyright" class="block block-copyright clearfix">
        © 2007- 2019 Espace Manager Tous les droits réservés | F5´it with <i class="glyphicon glyphicon-heart"></i></section>  </div>
         </div>
      </div>
   </footer>
</div>
  </body>
</html>