<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<title>Mario Balotelli : « le racisme est-il légal en France ? »</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Espace Manager" />
<meta property="og:url" content="http://www.espacemanager.com/mario-balotelli-le-racisme-est-il-legal-en-france.html" />
<meta property="twitter:card" content="summary" />
<link rel="shortcut icon" href="http://www.espacemanager.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:url" content="http://www.espacemanager.com/mario-balotelli-le-racisme-est-il-legal-en-france.html" />
<meta property="twitter:description" content="Si pour lui «le résultat était bon», l’attitude des spectateurs l’était beaucoup moins. Mario Balotelli a dénoncé ce matin ce qu’il a vécu comme du racisme." />
<meta property="twitter:title" content="Mario Balotelli : « le racisme est-il légal en France ? »" />
<link rel="shortlink" href="/node/53233" />
<link rel="canonical" href="/mario-balotelli-le-racisme-est-il-legal-en-france.html" />
<meta property="og:image" content="http://www.espacemanager.com/sites/default/files/field/image/mario_balotelli.jpg" />
<meta name="description" content="Si pour lui «le résultat était bon», l’attitude des spectateurs l’était beaucoup moins. Mario Balotelli a dénoncé ce matin ce qu’il a vécu comme du racisme." />
<meta property="og:title" content="Mario Balotelli : « le racisme est-il légal en France ? »" />
<meta property="og:description" content="Si pour lui «le résultat était bon», l’attitude des spectateurs l’était beaucoup moins. Mario Balotelli a dénoncé ce matin ce qu’il a vécu comme du racisme." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style>
@import url("http://www.espacemanager.com/modules/system/system.base.css?oi4bxj");
</style>
<style>
@import url("http://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?oi4bxj");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?oi4bxj");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?oi4bxj");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?oi4bxj");
</style>
<style>
@import url("http://www.espacemanager.com/sites/all/modules/contrib/date/date_api/date.css?oi4bxj");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?oi4bxj");
@import url("http://www.espacemanager.com/modules/field/theme/field.css?oi4bxj");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/non/video_filter.css?oi4bxj");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/views/css/views.css?oi4bxj");
</style>
<style>
@import url("http://www.espacemanager.com/sites/all/modules/contrib/ctools/css/ctools.css?oi4bxj");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/panels/css/panels.css?oi4bxj");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/views_slideshow/views_slideshow.css?oi4bxj");
@import url("http://www.espacemanager.com/sites/all/modules/custom/meteo/css/flatWeatherPlugin.css?oi4bxj");
@import url("http://www.espacemanager.com/sites/all/modules/contrib/search_autocomplete/css/themes/basic-green.css?oi4bxj");
@import url("http://www.espacemanager.com/sites/default/files/honeypot/honeypot.css?oi4bxj");
</style>
<link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap-combined.min.css" media="all" />
<style>
@import url("http://www.espacemanager.com/sites/all/themes/bootstrap/css/overrides.css?oi4bxj");
@import url("http://www.espacemanager.com/sites/all/themes/journal/css/style.css?oi4bxj");
@import url("http://www.espacemanager.com/sites/all/themes/journal/css/iconic.css?oi4bxj");
</style>
<!-- HTML5 element support for IE6-8 -->
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.espacemanager.com/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.espacemanager.com/misc/drupal.js?oi4bxj"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="http://www.espacemanager.com/misc/ajax.js?v=7.41"></script>
<script src="http://www.espacemanager.com/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/js/bootstrap.min.js?oi4bxj"></script>
<script src="http://www.espacemanager.com/sites/all/modules/contrib/admin_menu/admin_devel/admin_devel.js?oi4bxj"></script>
<script src="http://www.espacemanager.com/sites/default/files/languages/fr_bXMHTDEiuqhi3rNJXPh-1BHVmMALCuOjKfu16j3q4-k.js?oi4bxj"></script>
<script src="http://www.espacemanager.com/sites/all/themes/bootstrap/js/progress.js?oi4bxj"></script>
<script src="http://www.espacemanager.com/sites/all/modules/contrib/panels/js/panels.js?oi4bxj"></script>
<script src="http://www.espacemanager.com/sites/all/modules/contrib/views_slideshow/js/views_slideshow.js?oi4bxj"></script>
<script src="http://www.espacemanager.com/sites/all/modules/custom/meteo/js/jquery.flatWeatherPlugin.js?oi4bxj"></script>
<script>jQuery(document).ready(function() {var example = jQuery("#content_meteo").flatWeatherPlugin({location: "TUNIS, TN", country: "TUNISIA", api: "yahoo", view : "full", displayCityNameOnly : true, forecast: 3,render: true,loadingAnimation: true});});</script>
<script src="http://www.espacemanager.com/sites/all/modules/contrib/search_autocomplete/js/jquery.autocomplete.js?oi4bxj"></script>
<script src="http://www.espacemanager.com/misc/textarea.js?v=7.41"></script>
<script src="http://www.espacemanager.com/sites/all/modules/contrib/ajax_comments/ajax_comments.js?oi4bxj"></script>
<script>var google_recaptcha_onload = function() {grecaptcha.render("google_recaptcha_comment_node_article_form", {
    "sitekey" : "6LfFoCcTAAAAAA0RH2dh7gD_STa8fetlfd4kjTqy", 
    "size" : "normal", 
    "theme" : "light"});
  };</script>
<script src="http://www.espacemanager.com/sites/all/themes/journal/js/superfish.js?oi4bxj"></script>
<script src="http://www.espacemanager.com/sites/all/themes/journal/js/jquery.flexslider-min.js?oi4bxj"></script>
<script src="http://www.espacemanager.com/sites/all/themes/journal/js/custom.js?oi4bxj"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"journal","theme_token":"w2ue0fEBfq-NB4mZzNNnRDzcJJamVpkkFAbB3QpTEEY","jquery_version":"1.7","js":{"https:\/\/www.google.com\/recaptcha\/api.js?onload=google_recaptcha_onload\u0026render=explicit\u0026hl=fr":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.7.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jqueryui\/1.10.2\/jquery-ui.min.js":1,"1":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"\/\/netdna.bootstrapcdn.com\/twitter-bootstrap\/2.3.2\/js\/bootstrap.min.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1,"public:\/\/languages\/fr_bXMHTDEiuqhi3rNJXPh-1BHVmMALCuOjKfu16j3q4-k.js":1,"sites\/all\/themes\/bootstrap\/js\/progress.js":1,"sites\/all\/modules\/contrib\/panels\/js\/panels.js":1,"sites\/all\/modules\/contrib\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/modules\/custom\/meteo\/js\/jquery.flatWeatherPlugin.js":1,"2":1,"sites\/all\/modules\/contrib\/search_autocomplete\/js\/jquery.autocomplete.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/contrib\/ajax_comments\/ajax_comments.js":1,"3":1,"sites\/all\/themes\/journal\/js\/superfish.js":1,"sites\/all\/themes\/journal\/js\/jquery.flexslider-min.js":1,"sites\/all\/themes\/journal\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/non\/video_filter.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/custom\/meteo\/css\/flatWeatherPlugin.css":1,"sites\/all\/modules\/contrib\/search_autocomplete\/css\/themes\/basic-green.css":1,"sites\/default\/files\/honeypot\/honeypot.css":1,"\/\/netdna.bootstrapcdn.com\/twitter-bootstrap\/2.3.2\/css\/bootstrap-combined.min.css":1,"sites\/all\/themes\/bootstrap\/css\/overrides.css":1,"sites\/all\/themes\/journal\/css\/style.css":1,"sites\/all\/themes\/journal\/css\/iconic.css":1}},"search_autocomplete":{"form3":{"selector":"#edit-search-block-form--2","minChars":"2","max_sug":"15","type":"internal","datas":"http:\/\/www.espacemanager.com\/search_autocomplete\/autocomplete\/3\/","fid":"3","theme":"basic-green","auto_submit":"1","auto_redirect":"1"}},"urlIsAjaxTrusted":{"\/mario-balotelli-le-racisme-est-il-legal-en-france.html":true,"\/system\/ajax":true,"\/comment\/reply\/53233":true},"ajax":{"edit-ajax-comments-reply-form-53233-0-0":{"callback":"ajax_comments_submit_js","wrapper":"ajax-comments-reply-form-53233-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Enregistrer"}}}});</script>
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2748545-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.espacemanager.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.espacemanager.com/search/node/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-53233 node-type-article" >
    ﻿<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=109794222709";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="megabantop">
	  <div class="region region-leaderboard2">
    <div id="block-block-23" class="block block-block clearfix">
        <iframe id='a6bb153d' name='a6bb153d' src='http://pub.espacemanager.com/www/delivery/afr.php?zoneid=17&amp;cb={random}&amp;ct0={clickurl_enc}' width='1000' height='90'><a href='http://pub.espacemanager.com/www/delivery/ck.php?n=a9988c67&amp;cb={random}' target='_blank'><img src='http://pub.espacemanager.com/www/delivery/avw.php?zoneid=17&amp;cb={random}&amp;n=a9988c67&amp;ct0={clickurl_enc}'  alt='Biat' /></a></iframe></div>
  </div>
</div>
<div id="layout" class="full">
	<header id="header">
		<div class="navbar-inner">
			<div class="row clearfix middle2">
                   <div class="region region-header">
      <div class="grid_3">
    <p class="sociaux">
         <span>Suivez-nous</span>
         <a target="_blank" href="https://www.facebook.com/espacemanager" class="fb20x20 obf">Facebook</a>
         <a target="_blank" href="https://twitter.com/espacemanager" class="tw20x20 obf">Twitter</a>
         <a href="https://plus.google.com/104477609483702046081/posts" class="google20x20 obf">Google+</a> 
         <a href="#" class="youtube20x20 obf">Youtube</a>  
         
         </p>	</div>  <div class="grid_5">
  <form class="form-search content-search" action="/mario-balotelli-le-racisme-est-il-legal-en-france.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="search-box">
   
    <div class="input-append"><input title="Indiquer les termes à rechercher" class="search-query span2 form-text" placeholder="Rechercher" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><button type="submit" class="btn"><i class="icon-search"></i><span class="element-invisible">Rechercher</span></button></div><button class="element-invisible btn btn-primary form-submit" id="edit-submit" name="op" value="Rechercher" type="submit">Rechercher</button>
<input type="hidden" name="form_build_id" value="form-9GAUzzYIUIIDjYUMu_FyBhN_bMJag45xbJllLyPvI5k" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>	</div>  </div>

			</div>
		</div>
	</header>
	<div class="row clearfix">
		<div class="megabantop">
			  <div class="region region-leaderboard1">
    <div id="block-block-11" class="block block-block clearfix">
        <iframe id='aff6aead' name='aff6aead' src='http://pub.espacemanager.com/www/delivery/afr.php?zoneid=1&amp;cb={random}&amp;ct0={clickurl_enc}' width='1000' height='90'><a href='http://pub.espacemanager.com/www/delivery/ck.php?n=a6e06779&amp;cb={random}' target='_blank'><img src='http://pub.espacemanager.com/www/delivery/avw.php?zoneid=1&amp;cb={random}&amp;n=a6e06779&amp;ct0={clickurl_enc}' alt='ATB' /></a></iframe></div>
  </div>
		</div>
	</div>
        
<div class="page-content">
<div class="row clearfix page-interne">
<nav class="main-menu">
<ul class="sf-menu"><li class="first leaf"><a href="/" rel="nofollow" class="accueil">Accueil</a></li>
<li class="leaf"><a href="/actualites.html">Actualités</a></li>
<li class="leaf"><a href="/politique.html">Politique</a></li>
<li class="expanded dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown" data-target="#">Économie <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/macro.html">Macro</a></li>
<li class="leaf"><a href="/infos-societes.html">Infos sociétés</a></li>
<li class="leaf"><a href="/finance.html">Finance</a></li>
<li class="last leaf"><a href="/marketing.html">Marketing</a></li>
</ul></li>
<li class="leaf"><a href="/chroniques.html">Chroniques</a></li>
<li class="leaf"><a href="/social.html">Social</a></li>
<li class="leaf"><a href="/interviews.html">Interviews</a></li>
<li class="expanded dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown" data-target="#">À la page <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/auto.html">Auto</a></li>
<li class="leaf"><a href="/communiques.html">Communiqués</a></li>
<li class="leaf"><a href="/divers.html">Divers</a></li>
<li class="leaf"><a href="/high-tech.html">High Tech</a></li>
<li class="last leaf"><a href="/sport.html">Sport</a></li>
</ul></li>
<li class="last leaf"><a href="/international.html">International</a></li>
</ul></nav>
<section id ="barre_titre" class="grid_12 titre-cat">
<div class="logo grid_3"><a href="/" title="Accueil" rel="home" id="logo">Espace Manager toute l'actualité en Tunisie</a></div>
  <div class="region region-leaderboard0">
    <div id="block-block-1" class="block block-block clearfix">
        <iframe id='a6134f06' name='a6134f06' src='http://pub.espacemanager.com/www/delivery/afr.php?zoneid=10&amp;cb={random}&amp;ct0={clickurl_enc}' width='728' height='90'><a href='http://pub.espacemanager.com/www/delivery/ck.php?n=a03e1843&amp;cb={random}' target='_blank'><img src='http://pub.espacemanager.com/www/delivery/avw.php?zoneid=10&amp;cb={random}&amp;n=a03e1843&amp;ct0={clickurl_enc}' alt='Orange' /></a></iframe></div>
  </div>
</section>
<div class="bannver">
<div id="dfloatban">
  <div class="region region-flottante">
    <div id="block-block-17" class="block block-block clearfix">
        <iframe id='a593b9fe' name='a593b9fe' src='http://pub.espacemanager.com/www/delivery/afr.php?zoneid=4&amp;cb={random}&amp;ct0={clickurl_enc}' width='160' height='600'><a href='http://pub.espacemanager.com/www/delivery/ck.php?n=ac5d8bdb&amp;cb={random}' target='_blank'><img src='http://pub.espacemanager.com/www/delivery/avw.php?zoneid=4&amp;cb={random}&amp;n=ac5d8bdb&amp;ct0={clickurl_enc}' alt='EBS TOPNET' /></a></iframe></div>
  </div>
</div>
</div>
<nav id="nav_ariane" class="politique">
<ul>
<li class="ariane z1 actif">
<h1 style="color:white"><a href="/sport.html" class="obf">Sport</a></h1>
</li>


      

<li class="sous_rub">
<a href="/france.html">France</a>
</li>

<li class="sous_rub">
<a href="/racisme.html">racisme</a>
</li>


</ul>
<div class="az" style="">
<span class="bt_ouvrir">&nbsp;</span>
</div>
</nav>
<div class="posts grid_8">
<div class="reduction-posts">						

﻿<div class="postm clearfix list-module">
	<article itemtype="http://schema.org/NewsArticle" itemscope="" class="article article_normal">
		<h1 class="tt32">Mario Balotelli : « le racisme est-il légal en France ? »</h1>
					<div class="entry-meta">
				<span class="published"><i class="icon-time first-i"></i>Ajouté le 22 Janvier, 2017 - 15:15 </span> 
								<!--<span class="published"> <i class="icon-time first-i"></i>Mis à jour le le </span>-->
							</div>
			<div class="meta">
				<span></span>
				<script type="text/javascript" src="http://static.addtoany.com/menu/page.js"></script>
				<ul class="inline a2a_kit a2a_default_style" style="padding: 7px 0 0 0;">
					<li class="fb-share-button" data-href="http://www.espacemanager.com/mario-balotelli-le-racisme-est-il-legal-en-france.html" data-type="button_count"></li>
					<li><a class="a2a_button_facebook_like"></a></li>
					<li> <a class="a2a_button_twitter_tweet"></a></li>
					<li> <a class="a2a_button_google_plusone"></a></li>
				</ul>
			</div>
																	<center><img src="/sites/default/files/field/image/mario_balotelli.jpg" alt="Mario Balotelli : « le racisme est-il légal en France ? »" /></center>
										<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p style="text-align: justify;">Si pour lui <em id="yui_3_18_1_1_1485094246309_1242">«le résultat était bon»</em>, l’attitude des spectateurs l’était beaucoup moins. Mario Balotelli a dénoncé ce matin ce qu’il a vécu comme du racisme. <em id="yui_3_18_1_1_1485094246309_1236">«Est-il normal que des supporters de Bastia fassent des cris de singe et des « ouh ouh » pendant tout le match et que personne dans les “commissions de discipline ne dise rien ? Le racisme est-il légal en France ? Ou seulement à Bastia ? Le football est un sport formidable. Les gens comme ces supporters de Bastia le rendent horrible.»</em> </p>
<p style="text-align: justify;">Pour l’attaquant italien, c’est <em id="yui_3_18_1_1_1485094246309_1247">«une vraie honte».</em></p>
</div></div></div><div class="view view-frontpage view-id-frontpage view-display-id-block_related view-dom-id-9e49fa75b2146e9ec8e80bcfb4f3e598">
        
  
  
      <div class="view-content">
       <div class="list-group">
  <span class="list-group-item active">
   <i class="icon-paper-clip"></i> articles similaires 
  </span>
<a href="/france-primaire-de-la-gauche-benoit-hamon-et-manuel-valls-au-second-tour.html" class="list-group-item">France primaire de la gauche : Benoît Hamon et Manuel Valls au second tour</a>
<a href="/financement-de-la-campagne-de-sarkozy-par-kadhafi-un-temoin-genant-meurt-subitement-tunis.html" class="list-group-item">Financement de la campagne de Sarkozy par Kadhafi : un témoin gênant meurt subitement à Tunis !  </a>
<a href="/bachar-el-assad-des-medias-francais-nous-sommes-sur-le-chemin-de-la-victoire.html" class="list-group-item">Bachar el-Assad à des médias français : «Nous sommes sur le chemin de la victoire»</a>
<a href="/soupconne-de-sympathie-avec-des-theses-djihadistes-weld-el-15-risque-le-renvoi-du-territoire.html" class="list-group-item">Soupçonné de sympathie avec des thèses djihadistes, Weld El 15 risque le renvoi du territoire français</a>
<a href="/la-france-presente-ses-condoleances-la-famille-azzabi-et-la-tunisie.html" class="list-group-item">La France présente ses condoléances à la famille Azzabi et à la Tunisie</a>
</div>

 
    </div>
  
  
  
  
  
  
</div>	</article>
</div>
<div id="comments" class="blog-comment comment-wrapper comment-wrapper-nid-53233">
<h3 class="text-success">Commentaires</h3>

<ul class="comments">
<div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="control-group form-type-item form-item">
<div class="controls"> 
</div></div>
</div></ul>
    <section id="comment-form-wrapper" class="well">
      <h2 class="title">Ajouter un commentaire</h2>
      <form class="comment-form ajax-comments-reply-form-53233-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-53233-0-0" action="/comment/reply/53233" method="post" accept-charset="UTF-8"><div><div class="control-group form-type-textfield form-item-name form-item">
  <label for="edit-name" class="control-label">Votre nom </label>
<div class="controls"> <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div></div>
<div class="control-group form-type-textfield form-item-subject form-item">
  <label for="edit-subject" class="control-label">Objet </label>
<div class="controls"> <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div></div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="control-group form-type-textarea form-item-comment-body-und-0-value form-item">
  <label for="edit-comment-body-und-0-value" class="control-label">commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
<div class="controls"> <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div></div>
</div></div><input type="hidden" name="form_build_id" value="form-NLsfpopcZANdn45mSbrrMF_ZVYf7k6fxh_b5lXY7TT8" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1485147908|ZP5fmwUpZ195YTKCG-XxOmCf27oEugJsDI6oFuWoX54" />
<div class="url-textfield"><div class="control-group form-type-textfield form-item-url form-item">
  <label for="edit-url" class="control-label">Leave this field blank </label>
<div class="controls"> <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div></div>
</div><div id="google_recaptcha_comment_node_article_form"></div><button class="btn btn-primary form-submit" id="edit-ajax-comments-reply-form-53233-0-0" name="op" value="Enregistrer" type="submit">Enregistrer</button>
</div></form>    </section> <!-- /#comment-form-wrapper -->
  </div></div>
</div>
<div class="sidebar grid_4">
<aside class="bloc marque-detail">
  <div class="region region-pave">
    <div id="block-block-21" class="block block-block clearfix">
        <!--/* Revive Adserver Javascript Tag v3.0.6-dev (Rich Media - OpenX) */-->

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('{clickurl_enc}');

   var m3_u = (location.protocol=='https:'?'https://pub.espacemanager.com/www/delivery/ajs.php':'http://pub.espacemanager.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.espacemanager.com/www/delivery/ck.php?n=a450b37e&amp;cb={random}' target='_blank'><img src='http://pub.espacemanager.com/www/delivery/avw.php?zoneid=7&amp;cb={random}&amp;n=a450b37e&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>
</div>
  </div>
  <div class="region region-most">
    <div id="block-views-popular-populaires" class="block block-views clearfix">
        <div class="view view-popular view-id-popular view-display-id-populaires view-dom-id-7b928cbb19bf2feaba87d86e7b6a35c6">
        
  
  
      <div class="view-content">
      <div class="list-group">
	<span class="list-group-item active">
		<i class="icon-pushpin"></i> Les articles les plus lus
	</span>
			<a href="/utica-hommage-emouvant-hedi-djilani.html" class="list-group-item">UTICA : Hommage émouvant à Hédi Djilani</a>
			<a href="/can-2017-quand-un-joueur-tunisien-evoque-la-magie-noire-pour-justifier-la-defaite-contre-le-senegal" class="list-group-item">CAN 2017: Quand un joueur tunisien évoque la "magie noire" pour justifier la défaite contre le Sénégal </a>
			<a href="/royal-dutch-shell-reclame-plus-de-800-millions-de-dinars-letat-tunisien.html" class="list-group-item">Royal Dutch Shell réclame plus de 800 Millions de Dinars à l’Etat tunisien !?​</a>
			<a href="/jalled-et-chouket-en-viennent-aux-mains-chez-samir-el-wafi.html" class="list-group-item">Jalled et Chouket en viennent aux mains chez Samir El Wafi</a>
			<a href="/premiere-reunion-du-nouveau-bureau-executif-de-la-fth.html" class="list-group-item">Première réunion du nouveau bureau exécutif de la FTH</a>
	</div>    </div>
  
  
  
  
  
  
</div></div>
  </div>
</aside>
<div class="widget tags">
</div>
</div>
</div>
</div>
<div style="width:1000px; margin:0 auto">

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('{clickurl_enc}');

   var m3_u = (location.protocol=='https:'?'https://pub.espacemanager.com/www/delivery/ajs.php':'http://pub.espacemanager.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://pub.espacemanager.com/www/delivery/ck.php?n=aaa408ce&amp;cb={random}' target='_blank'><img src='http://pub.espacemanager.com/www/delivery/avw.php?zoneid=15&amp;cb={random}&amp;n=aaa408ce&amp;ct0={clickurl_enc}' border='0' alt='' /></a></noscript>

</div>
<!-- Fin Pub 1000 x 300 -->
	<footer class="row clearfix" id="footer">
		<div class="footer-middle">
			<div class="row clearfix">
				<div class="grid_4 fw">
					<span class="titre">Les rubriques EspaceManager</span>
					<div class="fw-content">
<a target="" href="/politique.html" class="obf">Politique</a> ▪ <a target="" href="/economie.html" class="obf">Économie</a> ▪ <a target="" href="/international.html" class="obf">International</a> ▪ <a target="" href="/actualites.html" class="obf">Actualité Tunisie</a> ▪ <a target="" href="/chroniques" class="obf">Chroniques</a> ▪ <a target="" href="/social.html" class="obf">Social</a> ▪ <a target="" href="/interviews.html" class="obf">Interviews</a> ▪ <a target="" href="/communiques.html" class="obf">Communiqués</a> ▪ <a target="" href="/infos-societes.html" class="obf">Infos sociétés</a> <a target="" href="/finance.html" class="obf">Finance</a> ▪ <a target="" href="/marketing.html" class="obf">Marketing</a> ▪ <a target="" href="/macro.html" class="obf">Macro</a> ▪ <a target="" href="/sport.html" class="obf">Sport</a> ▪ <a target="" href="/auto.html" class="obf">Auto</a> ▪ <a target="" href="/divers.html" class="obf">Divers</a> ▪ <a target="" href="/high-tech.html" class="obf">High-Tech</a> ▪ <a target="" href="/qui-sommes-nous.html" class="obf">Qui sommes-nous ?</a>

					</div>
				</div><!-- end grid fw -->	

				<div class="grid_4 fw">
					<span class="titre"> Recevez notre newsletters </span>
					<div class="fw-content">
					                      <div class="region region-footer">
    <form method="post" action="http://www.espace-manager.com/form.php?form=1" id="frmSS1" onsubmit="return CheckForm1(this);">
	<div class="controls"><div class="input-prepend"><span class="add-on"><i class="icon-envelope"></i></span> <input class="input field primary form-text required" placeholder="Votre adresse mail" type="text" id="edit-mail--2" name="email" value="" size="34" maxlength="128"></div></div>
    <input type="hidden" name="format" value="h">
<button class="btn-danger btn form-submit ajax-processed grid_12" id="edit-submit--3" name="op" value="Subscribe" type="submit">s'abonner</button>
</form>  </div>
			
					</div>
				</div><!-- end grid fw -->	
	
				<div class="grid_3 fw">
					<p class="sociaux">
         <span>Suivez-nous</span>
         <a target="_blank" href="https://www.facebook.com/espacemanager" class="fb20x20 obf">Facebook</a>
         <a target="_blank" href="https://twitter.com/espacemanager" class="tw20x20 obf">Twitter</a>
         <a href="https://plus.google.com/104477609483702046081/posts" class="google20x20 obf">Google+</a> 
         <a href="#" class="youtube20x20 obf">Youtube</a>  
         
         </p>
				</div><!-- end grid fw -->	
			</div><!-- end row -->	
		</div><!-- end footer-middle -->

		<div class="footer-last">
			<div class="row clearfix">
				<span class="copyright"><i class="icon-globe first-i"></i> Copyright © 2014 <a href="#">EspaceManager</a> - Dev: <a href="http://www.huge-link.com/" target="_blank">HugeLink</a></span>

		<ul class="footer-nav">
     <li><a href="/index-rubriques" class="">Index actualité :</a></li> 
	<li><a href="/index-rubriques/0-9" class="">0-9</a></li>
	<li><a href="/index-rubriques/a" class="">A</a> </li>
	<li><a href="/index-rubriques/b" class="">B</a> </li>
	<li><a href="/index-rubriques/c" class="">C</a> </li>
	<li><a href="/index-rubriques/d" class="">D</a> </li>
	<li><a href="/index-rubriques/e" class="">E</a> </li>
	<li><a href="/index-rubriques/f" class="">F</a> </li>
	<li><a href="/index-rubriques/g" class="">G</a> </li>
	<li><a href="/index-rubriques/h" class="">H</a> </li>
	<li><a href="/index-rubriques/i" class="">I</a> </li>
	<li><a href="/index-rubriques/j" class="">J</a> </li>
	<li><a href="/index-rubriques/k" class="">K</a> </li>
	<li><a href="/index-rubriques/l" class="">L</a> </li>
	<li><a href="/index-rubriques/m" class="">M</a> </li>
	<li><a href="/index-rubriques/n" class="">N</a> </li>
	<li><a href="/index-rubriques/o" class="">O</a> </li>
	<li><a href="/index-rubriques/p" class="">P</a> </li>
	<li><a href="/index-rubriques/q" class="">Q</a> </li>
	<li><a href="/index-rubriques/r" class="">R</a> </li>
	<li><a href="/index-rubriques/s" class="">S</a> </li>
	<li><a href="/index-rubriques/t" class="">T</a> </li>
	<li><a href="/index-rubriques/u" class="">U</a> </li>
	<li><a href="/index-rubriques/v" class="">V</a> </li>
	<li><a href="/index-rubriques/w" class="">W</a> </li>
	<li><a href="/index-rubriques/x" class="">X</a> </li>
	<li><a href="/index-rubriques/y" class="">Y</a> </li>
	<li><a href="/index-rubriques/z" class=" last">Z</a></li>
	</ul>
			</div><!-- end row -->
		</div><!-- end footer last -->
	</footer>
</div>  <script defer="defer" src="https://www.google.com/recaptcha/api.js?onload=google_recaptcha_onload&amp;render=explicit&amp;hl=fr"></script>
</body>
</html>