<!DOCTYPE html>
<html lang="fr">
<head>
  <title>Célébration de la 2éme promotion du Programme SAP Jeunes professionnels en Tunisie</title>
  <script async src='https://www.googletagmanager.com/gtag/js?id=UA-2748545-1'></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-2748545-1');
	</script>  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=fr" async="async" defer="defer"></script>
<meta property="og:image" content="https://www.espacemanager.com/sites/default/files/field/image/sap-ypung-professional-program-696x389.jpg" />
<link rel="shortcut icon" href="https://www.espacemanager.com/sites/all/themes/journal/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="SAP, leader mondial des logiciels d’entreprise, et la Deutsche Gesellschaft für Internationale Zusammenarbeit (GIZ) GmbH,ont conjointement célèbrela cérémonie de remises des diplômes de la 2èmepromoti" />
<meta property="og:site_name" content="Espace Manager" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.espacemanager.com/celebration-de-la-2eme-promotion-du-programme-sap-jeunes-professionnels-en-tunisie.html" />
<meta property="og:title" content="Célébration de la 2éme promotion du Programme SAP Jeunes professionnels en Tunisie" />
<meta property="og:description" content="SAP, leader mondial des logiciels d’entreprise, et la Deutsche Gesellschaft für Internationale Zusammenarbeit (GIZ) GmbH,ont conjointement célèbrela cérémonie de remises des diplômes de la 2èmepromoti" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.espacemanager.com/celebration-de-la-2eme-promotion-du-programme-sap-jeunes-professionnels-en-tunisie.html" />
<meta name="twitter:title" content="Célébration de la 2éme promotion du Programme SAP Jeunes" />
<meta name="twitter:description" content="SAP, leader mondial des logiciels d’entreprise, et la Deutsche Gesellschaft für Internationale Zusammenarbeit (GIZ) GmbH,ont conjointement célèbrela cérémonie de remises des diplômes de la 2èmepromoti" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="theme-color" content="#283593">
  <link rel="dns-prefetch" href="https://fonts.gstatic.com">
  <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous">
  <link rel="preload" href="https://fonts.googleapis.com/css?family=Roboto&display=swap" as="fetch" crossorigin="anonymous">
  <script type="text/javascript">
    !function(e,n,t){"use strict";var o="https://fonts.googleapis.com/css?family=Roboto&display=swap",r="__3perf_googleFonts_a5cd3";function c(e){(n.head||n.body).appendChild(e)}function a(){var e=n.createElement("link");e.href=o,e.rel="stylesheet",c(e)}function f(e){if(!n.getElementById(r)){var t=n.createElement("style");t.id=r,c(t)}n.getElementById(r).innerHTML=e}e.FontFace&&e.FontFace.prototype.hasOwnProperty("display")?(t[r]&&f(t[r]),fetch(o).then(function(e){return e.text()}).then(function(e){return e.replace(/@font-face {/g,"@font-face{font-display:swap;")}).then(function(e){return t[r]=e}).then(f).catch(a)):a()}(window,document,localStorage);
  </script>
  <style>
@import url("https://www.espacemanager.com/sites/default/files/honeypot/honeypot.css?qn1ci3");
</style>
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" media="all" />
<style>
@import url("https://www.espacemanager.com/sites/all/themes/journal/css/social.css?qn1ci3");
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<style>
@import url("https://www.espacemanager.com/sites/all/themes/journal/css/style.css?qn1ci3");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-3.1.1.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.espacemanager.com/misc/jquery-extend-3.4.0.js?v=3.1.1"></script>
<script src="https://www.espacemanager.com/misc/jquery-html-prefilter-3.5.0-backport.js?v=3.1.1"></script>
<script src="https://www.espacemanager.com/misc/jquery.once.js?v=1.2"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://www.espacemanager.com/misc/drupal.js?qn1ci3"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script>googletag.slots["leaderboard"] = googletag.defineSlot("/99361613/Leaderboard", [1000, 300], "dfp-ad-leaderboard")
  .addService(googletag.pubads());</script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script>googletag.slots["halfage"] = googletag.defineSlot("/99361613/halfpage", [300, 600], "dfp-ad-halfage")
  .addService(googletag.pubads());</script>
<script>googletag.slots["square"] = googletag.defineSlot("/99361613/Square", [300, 250], "dfp-ad-square")
  .addService(googletag.pubads())
  .set("adsense_ad_types", "text_image");</script>
<script src="https://www.espacemanager.com/misc/ajax.js?v=7.77"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();</script>
<script src="https://www.espacemanager.com/sites/default/files/languages/fr_7VqnzKf0DnaTTtGaVzwy-xxT5lLAapOVyS0roUNQSRQ.js?qn1ci3"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/captcha/captcha.js?qn1ci3"></script>
<script src="https://www.espacemanager.com/sites/all/modules/custom/devise/js/jquery.currency.js?qn1ci3"></script>
<script src="https://www.espacemanager.com/sites/all/modules/custom/devise/js/jquery.currency.localization.en_US.js?qn1ci3"></script>
<script>jQuery(document).ready(function(){
		  			    var popular = [
        "EUR", "USD", "RUB", "JPY", "GBP",
    ];
		
		  jQuery("#currency-widget").currency({
	         // Popular currenices
        fromPopular: popular,
        // Popular currenices
        toPopular: popular,
			  copyright: false,
			   quantity: 1,
        // Currency exchange from
        from: "EUR",
        // Currency exchange to
        to: "TND",
        // The number of digits after the decimal point
        decimals: 4,
        // Disable loading image
        loadingImage: false,
			  
		  });
		  
		  
		  
		  });</script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/search_autocomplete/js/jquery.autocomplete.js?qn1ci3"></script>
<script src="https://www.espacemanager.com/misc/textarea.js?v=7.77"></script>
<script src="https://www.espacemanager.com/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.77"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/ajax_comments/ajax_comments.js?qn1ci3"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-validator/0.4.5/js/bootstrapvalidator.min.js"></script>
<script src="https://www.espacemanager.com/sites/all/themes/journal/js/custom.js?qn1ci3"></script>
<script src="https://www.espacemanager.com/sites/all/themes/journal/js/social.js?qn1ci3"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"journal","theme_token":"hfldHVopSBCqZaUQMGaw1MVichZpbmgn1Rf1XJD5vMA","jquery_version":"3.1","js":{"0":1,"\/\/code.jquery.com\/jquery-3.1.1.min.js":1,"1":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"2":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"\/\/code.jquery.com\/ui\/1.10.2\/jquery-ui.min.js":1,"3":1,"4":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"5":1,"6":1,"misc\/ajax.js":1,"https:\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/js\/bootstrap.min.js":1,"7":1,"public:\/\/languages\/fr_7VqnzKf0DnaTTtGaVzwy-xxT5lLAapOVyS0roUNQSRQ.js":1,"sites\/all\/modules\/contrib\/captcha\/captcha.js":1,"sites\/all\/modules\/custom\/devise\/js\/jquery.currency.js":1,"sites\/all\/modules\/custom\/devise\/js\/jquery.currency.localization.en_US.js":1,"8":1,"sites\/all\/modules\/contrib\/search_autocomplete\/js\/jquery.autocomplete.js":1,"misc\/textarea.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/ajax_comments\/ajax_comments.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/jquery.lazyloadxt\/1.0.5\/jquery.lazyloadxt.min.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/bootstrap-validator\/0.4.5\/js\/bootstrapvalidator.min.js":1,"sites\/all\/themes\/journal\/js\/custom.js":1,"sites\/all\/themes\/journal\/js\/social.js":1},"css":{"public:\/\/honeypot\/honeypot.css":1,"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/journal\/css\/social.css":1,"https:\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/css\/bootstrap.min.css":1,"sites\/all\/themes\/journal\/css\/style.css":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/contrib\/video_filter"},"better_exposed_filters":{"views":{"popular":{"displays":{"populaires":{"filters":[]}}},"frontpage":{"displays":{"fil_actu":{"filters":[]},"block_tags":{"filters":[]},"block_related":{"filters":[]}}}}},"search_autocomplete":{"form3":{"selector":"#edit-search-block-form--2","minChars":"2","max_sug":"10","type":"internal","datas":"https:\/\/www.espacemanager.com\/search_autocomplete\/autocomplete\/3\/","fid":"3","theme":"minimal","auto_submit":"1","auto_redirect":"1"}},"urlIsAjaxTrusted":{"\/celebration-de-la-2eme-promotion-du-programme-sap-jeunes-professionnels-en-tunisie.html":true,"\/system\/ajax":true,"\/comment\/reply\/92716":true},"ajax":{"edit-ajax-comments-reply-form-92716-0-0":{"callback":"ajax_comments_submit_js","wrapper":"ajax-comments-reply-form-92716-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Enregistrer"}}},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
  <meta property="fb:app_id" content="109794222709" />
  <script type="text/javascript">
  googletag.pubads().enableLazyLoad({
  fetchMarginPercent: 500,  // Fetch slots within 5 viewports.
  renderMarginPercent: 200,  // Render slots within 2 viewports.
  mobileScaling: 2.0  // Double the above values on mobile.
});
 </script>
</head>
<body>
    <div id="page" class="full">
         <header id="header">
      <div class="middle2">
         <div class="row clear">
              <div class="region region-header">
    <section id="block-topheader-topheader" class="block block-topheader clearfix">
        <div class='col-md-3 today'>samedi 16 janvier 2021</div><div class='col-md-3 social-top'><ul class="social-m"><li class="first leaf"><a href="https://fr-fr.facebook.com/espacemanager/"><i class="fa fa-facebook"></i></a></li>
<li class="leaf"><a href="https://twitter.com/espacemanager?lang=fr"><i class="fa fa-twitter"></i></a></li>
<li class="last leaf"><a href="https://www.youtube.com/channel/UCu6Tu_RlkABQ9kgDq-hVlQw"><i class="fa fa-youtube-play"></i></a></li>
</ul></div></section>  </div>
		
         </div>
      </div>
      <div class="navbar-inner">
         <div class="row clear mainnav">
                        <div class="logo">
               <a href="/">
                  Espace Manager
               </a>
            </div>
                          <div class="region region-search">
    <section id="moteur" class="troc-search navbar-collapse collapse">
        <form class="form-search content-search form-search content-search" action="/celebration-de-la-2eme-promotion-du-programme-sap-jeunes-professionnels-en-tunisie.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="search-box">
   
    <div class="input-append"><input title="Indiquer les termes à rechercher" placeholder="Mot clé, ex: loi de finances 2018, Youssef Chahed" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="icon-magnifier search-icon"><i class="fa fa-search" aria-hidden="true"></i></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Rechercher">Rechercher</button>
</div><input type="hidden" name="form_build_id" value="form-jWP8Bd9qxAZlKJuDvMyV_8sdwlfBA40tYecy_CQqiSg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></section>  </div>
                          <div class="region region-navigation">
    <nav id="menu" class="main-menu">
<ul class="sf-menu"><li class="first leaf"><a href="/" rel="nofollow" class="accueil">Accueil</a></li>
<li class="leaf"><a href="/actualites.html">Actualités</a></li>
<li class="leaf"><a href="/politique.html">Politique</a></li>
<li class="expanded dropdown"><a href="/economie" class="dropdown-toggle" data-toggle="dropdown">Économie <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/finance.html">Finance</a></li>
<li class="leaf"><a href="/infos-societes.html">Infos sociétés</a></li>
<li class="leaf"><a href="/macro.html">Macro</a></li>
<li class="last leaf"><a href="/marketing.html">Marketing</a></li>
</ul></li>
<li class="leaf"><a href="/chroniques.html">Chroniques</a></li>
<li class="leaf"><a href="/social.html">Social</a></li>
<li class="leaf"><a href="/interviews.html">Interviews</a></li>
<li class="expanded dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">À la page <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/auto.html">Auto</a></li>
<li class="leaf"><a href="/communiques.html">Communiqués</a></li>
<li class="leaf"><a href="/divers.html">Divers</a></li>
<li class="leaf"><a href="/high-tech.html">High Tech</a></li>
<li class="last leaf"><a href="/sport.html">Sport</a></li>
</ul></li>
<li class="leaf"><a href="/international.html">International</a></li>
<li class="leaf"><a href="/videos.html" id="fa fa-video-camera"><i class="fa fa-video-camera"></i>Vidéos</a></li>
<li class="last leaf arabe"><a href="https://ar.espacemanager.com/" target="_blank">النسخة العربية</a></li>
</ul></nav>

  </div>
         </div>
      </div>
   </header>
      <div class="clear">
        <div class="region region-leaderboard">
    <section id="block-dfp-leaderboard" class="block block-dfp clearfix">
        <div id="dfp-ad-leaderboard-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-leaderboard" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-leaderboard");
    });
  </script>
</div>
</div></section>  </div>
         </div>
   <div class="row clear">
            <div class="bannver">
         <div id="dfloatban">
                     </div>
      </div>
            <div class="page-content-articles mdl-shadow mdl-corner">
         <div class="row clearfix page-interne">
                                                    
<div class="article_normal col-lg-9 col-md-9 col-sm-12 col-xs-12 no-padding">
   <article>
   
            <div class="">
      <ul class="tags">
	<li class="first-tag"><a href="/infos-societes.html">Infos sociétés</a></li>
			  <li><a href="/sap.html">SAP</a></li>
			  <li><a href="/giz.html">GIZ</a></li>
	</ul></div>
            <div class="">
         <h1 class="tt32">Célébration de la 2éme promotion du Programme SAP Jeunes professionnels en Tunisie </h1>
      </div>
      <div class="clear">
                  <div class="entry-meta">
            <span class="published"><i class="icon-time first-i"></i>Publié le 6 Janvier, 2021 - 17:14 </span> 
         </div>
         <div class="meta">
            <div class="social-likes" data-url="https://www.espacemanager.com/celebration-de-la-2eme-promotion-du-programme-sap-jeunes-professionnels-en-tunisie.html" data-title="Célébration de la 2éme promotion du Programme SAP Jeunes professionnels en Tunisie ">
               <div class="facebook" title="Share link on Facebook">Facebook</div>
               <div class="twitter" data-via="espacemanager" data-related="EM" title="Share link on Twitter">Twitter</div>
	       <div class="plusone" title="Share link on Google+">Google+</div>
            </div>
         </div>
                  <!--div class="pub160">
	    <ins data-revive-zoneid="3" data-revive-ct0="{clickurl_enc}" data-revive-id="4f8c45ad966af6bdb6bf40382fb16e60"></ins>
	    <script async src="//ads.espacemanager.com/www/delivery/asyncjs.php"></script>
         </div>-->
      </div>
      <div class="posts">
                                                                                 <center><img class="img-responsive" data-src="/sites/default/files/field/image/sap-ypung-professional-program-696x389.jpg" alt="Célébration de la 2éme promotion du Programme SAP Jeunes professionnels en Tunisie " /></center>
                           <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>SAP, leader mondial des logiciels d’entreprise, et la Deutsche Gesellschaft für Internationale Zusammenarbeit (GIZ) GmbH,ont conjointement célèbrela cérémonie de remises des diplômes de la 2èmepromotion tunisienne du programme de formation SAP Jeunes Professionnels(YPP) sous format virtuel due la pandémie de la Covid-19. Son Excellence Mme Hanène TAJOURI BESSASSI, Ambassadeur de Tunisie en Allemagne, M. Hicham Iraqi Houssaini, Directeur Général de SAP Afrique Francophone, et Mme Marita Mitschein, Vice-Présidente Senior SAP Compétences Numériques pour l’Europe du Sud, le Moyen-Orient &amp; l’Afrique,  aussi Directrice Générale de l’Institut de Formation et Développement de SAP, ont pris part à cette cérémonie,avec la participation d’autres partenaires et clients de SAP.</p>
<p><strong>SAP en phase avec la stratégie de transformation numérique pour l’Afrique</strong></p>
<p>La numérisation en Afrique représente une force motrice pour une croissance innovatrice et durable menant à la réalisation des objectifs de l’Agenda 2063 de la Zone de Libre Échange Continentale Africaine (ZLECAF). De ce fait, l’Union Africaine a mis en place une stratégie visantà construire un marché unique numérique en Afrique d’ici 2030. Selon le rapport de l’Union Africaine sur la transformation digitale du continent 2030, cette initiative sera appuyée par un programme massif de développement de compétences numériques en ligne afin de fournir des connaissance et des compétences numériques en matière de sécurité et protection de la vie privée à 300 millions d’africains par an d’ici 2025. </p>
<p>La stratégie de transformation digitale Africaine 2030 de l’Union Africaine s’engage aussi à développer les compétences numériques inclusives et des capacités humaines dans le domaine des sciences numériques et de l’éducation, tant techniques que professionnelles, pour diriger et mener la transformation digitale. Parmi les aptitudes numériques spécifiées comptent le codage, la programmation, l’analyse, la sécurité, la chaines des blocs, l’apprentissage automatique, l’intelligence artificielle, la robotique, l’ingénierie, l’innovation, l’entreprenariat, et enfin la politique de réglementation technologique. Des modèles de financement novateurs seront mis en œuvre pour accompagner cette digitalisation du continent Africain avec un investissement de $ 20 milliards entre 2020 et 2025, avec un objectif de $ 50 milliards par an entre 2026 et 2030.</p>
<p><strong>SAP Young Professional Programm : Atout majeur de la révolution industrielle 4.0 en Tunisie</strong></p>
<p>S’alignant sur la stratégie nationale de transformation numériquede la Tunisie (2021-2025) annoncée par le gouvernement en Octobre 2020, SAP va poursuivre son ambition d’accélérer la  transformation digitale en Afrique du Nordet œuvre à y implanter une culture numérique à travers son initiative de formation globale des  Jeunes Professionnels. Sous le thème « Les Compétences pour l’Afrique sur le Continent Africain », ce programme de formation constitue un véritable atout pour les pays désireux d’améliorer leurs économies et leurs sociétés en réduisant le déficit du chômage  et celui des compétences numériques chez les jeunes. Depuis le lancement du programme de formation SAP Jeunes Professionnels en fin 2019, une cohorte de jeunes Tunisiens ont entamé cette formation au début du mois de Septembre 2020, et ont pu décrocher leurs diplômes le 16 Décembre de la même année.  D’autres groupes de formation en Afrique du Nord, notamment au Maroc et en Égypte, sont en cours de finalisation du programme SAP Jeunes Professionnels et prévoient de terminerleurs cursus de formation d’ici la mi-Décembre 2020. Concernant l’Algérie, le programme SAP Jeunes Professionnels prendra fin d’ici la fin du mois de Janvier 2021.</p>
<p>Le programme SAP Jeunes Professionnels comprend une formation unique et certifiée allant de 2 à 3 mois autour des aptitudes fonctionnelles et techniques des logiciels SAP avec un focus sur les innovations les plus récentes en termes de techniques de formations et de compétences numériques générales. Cela permet aux jeunes lauréats de ce programme d’acquérir un avantage concurrentiel de taille sur le marché du travail. Ce programme accompagne les lauréats d’universités précédemment sans emploi ou sous-employés ainsi que les jeunes du pays dans leur formation numérique pour devenir des consultants associés SAP, ce qui leur octroie un atout considérable sur le marché du travail pour décrocher des entretiensd’embauche au sein de l’écosystème de SAP. Le taux d’employabilité des jeunes lauréats du programme SAP Jeunes Professionnels est estimé à 99% juste après l’obtention de leurs diplômes.</p>
<p>Disponible dans 28 pays dans le monde, le programme de formation SAP Jeunes Professionnels continue d’étendre son empreinte numérique auprès de la jeunesse tunisienne et africaine en capitalisant sur ses multiples initiatives de formations numériques telles que le Africa Code Week. Le Programme Jeunes Professionnels, lancé en 2012 sous le thème « Compétences SAP pour l’Afrique sur le Continent Africain », a permis de former et octroyer des certifications qualifiantes à plus de 1 300 jeunes à travers le continent africain et plus de 2 990 talents à travers le monde.</p>
<p>La formation SAP Jeunes Professionnels en Tunisie est le fruit d’une collaboration entre SAP et la Deutsche Gesellschaft für Internationale Zusammenarbeit (GIZ) GmbH, ayant pour objectif la création de 450 emplois pour des profils hautement qualifiés dans le secteur IT dans 10 pays Africains sur une durée de 3 ans. Ce projet de coopération fait partie de l’Initiative spéciale Formation et emploiet du programme develoPPP.de que GIZ implémente au nom du Ministère fédéral allemand de la Coopération Économique et du Développement(BMZ).</p>
<p>Ayant lancé le programme SAP Jeunes Professionnels à l’échelle globale en 2012, Mme Marita Mitschein, Vice-Présidente Senior SAP Compétences Numériques pour l’Europe du Sud, le Moyen-Orient &amp; l’Afrique, également Directrice Générale de l’Institut de Formation et Développement de SAP, a précisé que les initiatives de formation numérique telles que le SAP Jeunes Professionnelssont plus que jamais au cœur des besoins des entreprises nécessitant des compétences techniques afin d’accroitre leur productivité, la performance deleurs activités ainsi que leur transformation numérique. «  En Tunisie, comme dans le reste des pays du monde, les lauréats de cette année ont fait face aux disruptions causées par la pandémie de Covid-19, ce quia nécessitél’adaptation du format du programme àun modèle de formation entièrement virtuel. Nous sommes extrêmement fiers de nos jeunes lauréats d’avoir relevé ce défi et fait de leur formation un véritable succès en dépit des conditions de formation contraignantes. Nous sommes confiants que ces jeunes talents vont impacter positivement les entreprises qu’ils vont intégrer dans le futur », a rajouté Mme Mitschein.</p>
<p>M. Hicham Iraqi Houssaini, Directeur Général de SAP Afrique Francophone, a tenu à féliciter chacun des lauréats du programme SAP Jeunes Professionnel et les encourager à perpétuer leur empreintedigitaledans leurs futures missions en entreprise. « C’est avec beaucoup de joie que nous célébrons aujourd’huila remise des diplômes de cette 2ème promotion du Programme SAP Jeunes Professionnels en Tunisie. Cette étape constitue une nouvelle ère dans leursparcoursprofessionnels malgré un contexte sanitaire difficile. Je vois beaucoup de fierté sur leurs visages et c’est tout à leur honneur. Leurs perspectives d’avenir sont multiples, en espérant qu’ils contribueront à la réalisation des grands objectifs de leur pays et de leur continent. La diffusion des connaissances est un des moteurs d’une vie meilleure. C’est pour cette raison que le Programme SAP Jeunes Professionnels se réjouit de munir la jeunesse tunisienne et africaine de compétences numériques afin de réaliser les objectifs de la vision fondatrice de transformation digitale africaine » </p>
</div></div></div><div class="view view-frontpage view-id-frontpage view-display-id-block_related view-dom-id-c9f09ad4a12ac0db568b111e81662c11">
        
  
  
      <div class="view-content">
       <div class="list-group">
  <span class="list-group-item active">
   <i class="icon-paper-clip"></i> articles similaires 
  </span>
<a href="/orange-digital-center-et-la-giz-propulsent-les-talents-numeriques.html" class="list-group-item">Orange Digital Center et la GIZ propulsent les talents numériques</a>
<a href="/la-giz-lapii-et-afkar-sassocient-pour-soutenir-les-investissements-de-la-diaspora.html" class="list-group-item">La GIZ, l’APII et AFKAR s’associent pour soutenir les investissements de la diaspora </a>
<a href="/le-ministere-du-commerce-lance-un-site-web-sur-les-accords-commerciaux-avec-lafrique.html" class="list-group-item">Le ministère du Commerce lance un site web sur les accords commerciaux avec l’Afrique</a>
<a href="/bizerte-un-centre-sportif-et-de-jeunesse-realise-en-partenariat-avec-lallemagne.html" class="list-group-item">Bizerte : un centre sportif et de jeunesse réalisé en partenariat avec l’Allemagne </a>
<a href="/orange-et-giz-sallient-pour-ameliorer-lemployabilite-numerique-de-20-mille-jeunes-en-afrique-et-au" class="list-group-item">Orange et GIZ s'allient pour améliorer l'employabilité numérique de 20 mille jeunes en Afrique et au Moyen-Orient</a>
</div>

 
    </div>
  
  
  
  
  
  
</div>         <div id="comments" class="blog-comment comment-wrapper comment-wrapper-nid-92716">
<h3 class="text-success">Votre commentaire</h3>
    <section class="col-md-7" id="comment-form-wrapper" class="well">
      <form class="comment-form ajax-comments-reply-form-92716-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-92716-0-0" action="/comment/reply/92716" method="post" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Votre nom</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><input type="hidden" name="form_build_id" value="form-vNZqKeoPTcRn9RPavO1MDuhqwAxiAI_wifFj-tPkawI" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1610814751|9wX99wF5k_j_eZ3lzzXAD2LYqm2qfNvlY-jFfRvtcOA" />
<div class="field-type-text field-name-field-adresse-mail field-widget-text-textfield form-wrapper form-group" id="edit-field-adresse-mail"><div id="field-adresse-mail-add-more-wrapper"><div class="form-item form-item-field-adresse-mail-und-0-value form-type-textfield form-group"> <label class="control-label" for="edit-field-adresse-mail-und-0-value">Adresse mail</label>
<input class="text-full form-control form-text" type="text" id="edit-field-adresse-mail-und-0-value" name="field_adresse_mail[und][0][value]" value="" size="60" maxlength="255" /></div></div></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">Objet</label>
<input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><div class="captcha"><input type="hidden" name="captcha_sid" value="42" />
<input type="hidden" name="captcha_token" value="dee62c8bc5e116a5ee04fac3d10e585b" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LfFoCcTAAAAAA0RH2dh7gD_STa8fetlfd4kjTqy" data-theme="light" data-type="image"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-ajax-comments-reply-form-92716-0-0" name="op" value="Enregistrer" class="btn btn-success form-submit icon-before"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span>
 Enregistrer</button>
</div><div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank</label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div></div></form>    </section>
<section class="col-md-5"><div id="dfp-ad-halfage-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-halfage" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-halfage");
    });
  </script>
</div>
</div></section>
    <ul class="comments">
<div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-item form-type-item form-group"></div></div></ul>
</div>      </div>
   </article>
</div>

            <div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 sidebar">
		  <div class="region region-pave">
    <section id="block-dfp-square" class="block block-dfp clearfix">
        <div id="dfp-ad-square-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-square" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-square");
    });
  </script>
</div>
</div></section>  </div>
		  <div class="region region-most">
    <section id="block-views-popular-populaires" class="block block-views clearfix">
        <div class="view view-popular view-id-popular view-display-id-populaires view-dom-id-0cdf377f158e7398fd6910f3a736ebe8">
        
  
  
      <div class="view-content">
      <div class="list-group">
	<span class="list-group-item active">
		<i class="icon-pushpin"></i> Les articles les plus lus
	</span>
			<a href="/lalgerie-partage-son-premier-lot-de-vaccins-anti-covid-19-avec-la-tunisie.html" class="list-group-item">L’Algérie partage son premier lot de vaccins anti covid-19 avec la Tunisie</a>
			<a href="/tataouine-chantages-extorsions-et-racketdes-syndicalistes-et-des-influents-devoiles-par-les-4.html" class="list-group-item">Tataouine: Chantages, extorsions et racket...Des syndicalistes et des influents dévoilés par les "4 vérités"</a>
			<a href="/lefficacite-des-vaccins-anti-covid-remise-en-cause-par-une-etude-scientifique.html" class="list-group-item">L’efficacité des vaccins anti-covid remise en cause par une étude scientifique </a>
			<a href="/tunisie-le-remaniement-ministeriel-est-imminent-voici-les-noms-qui-circulent.html" class="list-group-item">Tunisie: Le remaniement ministériel est imminent, voici les noms qui circulent</a>
			<a href="/prolongation-du-confinement-mechichi-sous-la-pression-de-la-commission-scientifique.html" class="list-group-item">Prolongation du confinement : Mechichi sous la pression de la commission scientifique </a>
	</div>    </div>
  
  
  
  
  
  
</div></section>  </div>
            </div>
         </div>
      </div>
   </div>
   <footer id="footer">
      <div class="footer-middle">
         <div class="row clearfix">
              <div class="region region-footer">
    <section class="col-lg-2 block-menu-menu-espace-manager">
      <h4>Espace Manager</h4>
      <ul><li class="first leaf"><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
<li class="leaf"><a href="/">Recever notre newsletter</a></li>
<li class="leaf"><a href="/kitmedia">Publicité</a></li>
<li class="leaf"><a href="/">Contact</a></li>
<li class="last leaf"><a href="/">Index Actualités</a></li>
</ul></section>
<section class="col-lg-10 block-menu-menu-nos-rubriques">
      <h4>Nos rubriques</h4>
      <ul class="nos-rubriques"><li class="first leaf"><a href="/actualites.html">Actualité Tunisie</a></li>
<li class="leaf"><a href="/auto.html">Auto</a></li>
<li class="leaf"><a href="/chroniques.html">Chroniques</a></li>
<li class="leaf"><a href="/communiques.html">Communiqués</a></li>
<li class="leaf"><a href="/divers.html">Divers</a></li>
<li class="leaf"><a href="/finance.html">Finance</a></li>
<li class="leaf"><a href="/high-tech.html">High tech</a></li>
<li class="leaf"><a href="/macro.html">Macro</a></li>
<li class="last leaf"><a href="/sport.html">Sport</a></li>
</ul></section>
  </div>
         </div>
      </div>
      <div class="footer-last">
         <div class="row clearfix">
              <div class="region region-copyright">
    <section id="block-menu-menu-social-icons" class="block block-menu clearfix">
        <ul class="social-m"><li class="first leaf"><a href="https://fr-fr.facebook.com/espacemanager/"><i class="fa fa-facebook"></i></a></li>
<li class="leaf"><a href="https://twitter.com/espacemanager?lang=fr"><i class="fa fa-twitter"></i></a></li>
<li class="last leaf"><a href="https://www.youtube.com/channel/UCu6Tu_RlkABQ9kgDq-hVlQw"><i class="fa fa-youtube-play"></i></a></li>
</ul></section><section id="block-copyright-copyright" class="block block-copyright clearfix">
        © 2007- 2021 Espace Manager Tous les droits réservés | F5´it with <i class="glyphicon glyphicon-heart"></i></section>  </div>
         </div>
      </div>
   </footer>
</div>
  <script>jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/92716","nid":"92716"});</script>
</body>
</html>