<!DOCTYPE html>
<html lang="fr">
<head>
<title>Présidence du parlement : voici le pire scénario que craint Ennahdha</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.espacemanager.com/sites/default/files/field/image/choura_ennhadha.jpg" />
<link rel="shortcut icon" href="https://www.espacemanager.com/sites/all/themes/journal/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="https://www.google.com/recaptcha/api.js?hl=fr" async="async" defer="defer"></script>
<meta name="description" content="A moins de 24 heures avant l’ouverture de la nouvelle législature (2019-2024), c’est toujours l’embrouillamini total en ce qui concerne l’élection du président et des deux vice-présidents." />
<meta property="og:site_name" content="Espace Manager" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.espacemanager.com/presidence-du-parlement-voici-le-pire-scenario-que-craint-ennahdha.html" />
<meta property="og:title" content="Présidence du parlement : voici le pire scénario que craint Ennahdha" />
<meta property="og:description" content="A moins de 24 heures avant l’ouverture de la nouvelle législature (2019-2024), c’est toujours l’embrouillamini total en ce qui concerne l’élection du président et des deux vice-présidents." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.espacemanager.com/presidence-du-parlement-voici-le-pire-scenario-que-craint-ennahdha.html" />
<meta name="twitter:title" content="Présidence du parlement : voici le pire scénario que craint Ennahdha" />
<meta name="twitter:description" content="A moins de 24 heures avant l’ouverture de la nouvelle législature (2019-2024), c’est toujours l’embrouillamini total en ce qui concerne l’élection du président et des deux vice-présidents." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style>
@import url("https://www.espacemanager.com/sites/all/modules/contrib/ckeditor/css/ckeditor.css?q0wmk2");
</style>
<style>
@import url("https://www.espacemanager.com/sites/default/files/honeypot/honeypot.css?q0wmk2");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto" media="all" />
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" media="all" />
<style>
@import url("https://www.espacemanager.com/sites/all/themes/journal/css/social.css?q0wmk2");
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.css" media="all" />
<style>
@import url("https://www.espacemanager.com/sites/all/themes/journal/css/style.css?q0wmk2");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="//code.jquery.com/jquery-3.1.1.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.espacemanager.com/misc/jquery-extend-3.4.0.js?v=3.1.1"></script>
<script src="https://www.espacemanager.com/misc/jquery.once.js?v=1.2"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.slots = googletag.slots || {};</script>
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script src="https://www.espacemanager.com/misc/drupal.js?q0wmk2"></script>
<script src="//code.jquery.com/ui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script>googletag.slots["leaderboard"] = googletag.defineSlot("/99361613/Leaderboard", [1000, 300], "dfp-ad-leaderboard")
  .addService(googletag.pubads());</script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script>googletag.slots["halfage"] = googletag.defineSlot("/99361613/halfpage", [300, 600], "dfp-ad-halfage")
  .addService(googletag.pubads());</script>
<script>googletag.slots["square"] = googletag.defineSlot("/99361613/Square", [300, 250], "dfp-ad-square")
  .addService(googletag.pubads())
  .set("adsense_ad_types", "text_image");</script>
<script src="https://www.espacemanager.com/misc/ajax.js?v=7.67"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script>googletag.cmd.push(function() {
  googletag.pubads().enableAsyncRendering();
  googletag.pubads().enableSingleRequest();
  googletag.pubads().collapseEmptyDivs();
});

googletag.enableServices();</script>
<script src="https://www.espacemanager.com/sites/default/files/languages/fr_7VqnzKf0DnaTTtGaVzwy-xxT5lLAapOVyS0roUNQSRQ.js?q0wmk2"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/captcha/captcha.js?q0wmk2"></script>
<script src="https://www.espacemanager.com/sites/all/modules/custom/devise/js/jquery.currency.js?q0wmk2"></script>
<script src="https://www.espacemanager.com/sites/all/modules/custom/devise/js/jquery.currency.localization.en_US.js?q0wmk2"></script>
<script>jQuery(document).ready(function(){
		  			    var popular = [
        "EUR", "USD", "RUB", "JPY", "GBP",
    ];
		
		  jQuery("#currency-widget").currency({
	         // Popular currenices
        fromPopular: popular,
        // Popular currenices
        toPopular: popular,
			  copyright: false,
			   quantity: 1,
        // Currency exchange from
        from: "EUR",
        // Currency exchange to
        to: "TND",
        // The number of digits after the decimal point
        decimals: 4,
        // Disable loading image
        loadingImage: false,
			  
		  });
		  
		  
		  
		  });</script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/search_autocomplete/js/jquery.autocomplete.js?q0wmk2"></script>
<script src="https://www.espacemanager.com/misc/textarea.js?v=7.67"></script>
<script src="https://www.espacemanager.com/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.67"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/ajax_comments/ajax_comments.js?q0wmk2"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-validator/0.4.5/js/bootstrapvalidator.min.js"></script>
<script src="https://www.espacemanager.com/sites/all/themes/journal/js/custom.js?q0wmk2"></script>
<script src="https://www.espacemanager.com/sites/all/themes/journal/js/social.js?q0wmk2"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"journal","theme_token":"nBv0dz-8EyIP01fsAE392YGkQUbstXnsx_k66jFMnT8","jquery_version":"3.1","js":{"\/\/code.jquery.com\/jquery-3.1.1.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"1":1,"https:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"misc\/drupal.js":1,"\/\/code.jquery.com\/ui\/1.10.2\/jquery-ui.min.js":1,"2":1,"3":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery.form\/4\/jquery.form.min.js":1,"4":1,"5":1,"misc\/ajax.js":1,"https:\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/js\/bootstrap.min.js":1,"6":1,"public:\/\/languages\/fr_7VqnzKf0DnaTTtGaVzwy-xxT5lLAapOVyS0roUNQSRQ.js":1,"sites\/all\/modules\/contrib\/captcha\/captcha.js":1,"sites\/all\/modules\/custom\/devise\/js\/jquery.currency.js":1,"sites\/all\/modules\/custom\/devise\/js\/jquery.currency.localization.en_US.js":1,"7":1,"sites\/all\/modules\/contrib\/search_autocomplete\/js\/jquery.autocomplete.js":1,"misc\/textarea.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/ajax_comments\/ajax_comments.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/jquery.lazyloadxt\/1.0.5\/jquery.lazyloadxt.min.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/bootstrap-validator\/0.4.5\/js\/bootstrapvalidator.min.js":1,"sites\/all\/themes\/journal\/js\/custom.js":1,"sites\/all\/themes\/journal\/js\/social.js":1},"css":{"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"public:\/\/honeypot\/honeypot.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto":1,"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/journal\/css\/social.css":1,"https:\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/css\/bootstrap.min.css":1,"https:\/\/cdn.jsdelivr.net\/npm\/@unicorn-fail\/drupal-bootstrap-styles@0.0.2\/dist\/3.3.1\/7.x-3.x\/drupal-bootstrap.css":1,"sites\/all\/themes\/journal\/css\/style.css":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/contrib\/video_filter"},"better_exposed_filters":{"views":{"popular":{"displays":{"populaires":{"filters":[]}}},"frontpage":{"displays":{"fil_actu":{"filters":[]},"block_tags":{"filters":[]},"block_related":{"filters":[]}}}}},"search_autocomplete":{"form3":{"selector":"#edit-search-block-form--2","minChars":"2","max_sug":"10","type":"internal","datas":"https:\/\/www.espacemanager.com\/search_autocomplete\/autocomplete\/3\/","fid":"3","theme":"minimal","auto_submit":"1","auto_redirect":"1"}},"urlIsAjaxTrusted":{"\/presidence-du-parlement-voici-le-pire-scenario-que-craint-ennahdha.html":true,"\/system\/ajax":true,"\/comment\/reply\/80495":true},"ajax":{"edit-ajax-comments-reply-form-80495-0-0":{"callback":"ajax_comments_submit_js","wrapper":"ajax-comments-reply-form-80495-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Enregistrer"}}},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<meta property="fb:app_id" content="109794222709" />
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2748545-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.espacemanager.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.espacemanager.com/search/node/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>

</head>
<body>
    <div id="page" class="full">
         <header id="header">
      <div class="middle2">
         <div class="row clear">
              <div class="region region-header">
    <section id="block-topheader-topheader" class="block block-topheader clearfix">
        <div class='col-md-3 today'>mercredi 13 novembre 2019</div><div class='col-md-6 tunindex-top'><span>Tunindex: </span><span class="cot_v1b">6 984,90&nbsp;</span><span class="quote_down4">-0,14%</span><div class='col-md-3 social-top'><ul class="social-m"><li class="first leaf"><a href="https://fr-fr.facebook.com/espacemanager/"><i class="fa fa-facebook"></i></a></li>
<li class="leaf"><a href="https://plus.google.com/104477609483702046081"><i class="fa fa-google-plus"></i></a></li>
<li class="leaf"><a href="https://twitter.com/espacemanager?lang=fr"><i class="fa fa-twitter"></i></a></li>
<li class="last leaf"><a href="https://www.youtube.com/channel/UCu6Tu_RlkABQ9kgDq-hVlQw"><i class="fa fa-youtube-play"></i></a></li>
</ul></div></section>  </div>
		
         </div>
      </div>
      <div class="navbar-inner">
         <div class="row clear mainnav">
                        <div class="logo">
               <a href="/">
                  Espace Manager
               </a>
            </div>
                          <div class="region region-search">
    <section id="moteur" class="troc-search navbar-collapse collapse">
        <form class="form-search content-search form-search content-search" action="/presidence-du-parlement-voici-le-pire-scenario-que-craint-ennahdha.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="search-box">
   
    <div class="input-append"><input title="Indiquer les termes à rechercher" placeholder="Mot clé, ex: loi de finances 2018, Youssef Chahed" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="icon-magnifier search-icon"><i class="fa fa-search" aria-hidden="true"></i></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Rechercher">Rechercher</button>
</div><input type="hidden" name="form_build_id" value="form-gZ-QSjHPsRSv0sFLHAmGDeAY-1vGODD41FbcbeB55OY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></section>  </div>
                          <div class="region region-navigation">
    <nav id="menu" class="main-menu">
<ul class="sf-menu"><li class="first leaf"><a href="/" rel="nofollow" class="accueil">Accueil</a></li>
<li class="leaf"><a href="/actualites.html">Actualités</a></li>
<li class="leaf"><a href="/politique.html">Politique</a></li>
<li class="expanded dropdown"><a href="/economie" class="dropdown-toggle" data-toggle="dropdown">Économie <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/finance.html">Finance</a></li>
<li class="leaf"><a href="/infos-societes.html">Infos sociétés</a></li>
<li class="leaf"><a href="/macro.html">Macro</a></li>
<li class="last leaf"><a href="/marketing.html">Marketing</a></li>
</ul></li>
<li class="leaf"><a href="/chroniques.html">Chroniques</a></li>
<li class="leaf"><a href="/social.html">Social</a></li>
<li class="leaf"><a href="/interviews.html">Interviews</a></li>
<li class="expanded dropdown"><a href="http://#" class="dropdown-toggle" data-toggle="dropdown">À la page <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/auto.html">Auto</a></li>
<li class="leaf"><a href="/communiques.html">Communiqués</a></li>
<li class="leaf"><a href="/divers.html">Divers</a></li>
<li class="leaf"><a href="/high-tech.html">High Tech</a></li>
<li class="last leaf"><a href="/sport.html">Sport</a></li>
</ul></li>
<li class="leaf"><a href="/international.html">International</a></li>
<li class="leaf"><a href="/videos.html" id="fa fa-video-camera"><i class="fa fa-video-camera"></i>Vidéos</a></li>
<li class="last leaf arabe"><a href="https://ar.espacemanager.com/" target="_blank">النسخة العربية</a></li>
</ul></nav>

  </div>
         </div>
      </div>
   </header>
      <div class="row clear">
              <div class="region region-leaderboard">
    <section id="block-dfp-leaderboard" class="block block-dfp clearfix">
        <div id="dfp-ad-leaderboard-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-leaderboard" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-leaderboard");
    });
  </script>
</div>
</div></section>  </div>
               </div>
   <div class="row clear">
            <div class="bannver">
         <div id="dfloatban">
                     </div>
      </div>
            <div class="page-content-articles mdl-shadow mdl-corner">
         <div class="row clearfix page-interne">
                                                    
<div class="article_normal col-lg-9 col-md-9 col-sm-12 col-xs-12 no-padding">
   <article>
   
            <div class="">
      <ul class="tags">
	<li class="first-tag"><a href="/actualites.html">Actualités</a></li>
			  <li><a href="/tunisie.html">Tunisie</a></li>
			  <li><a href="/ennahdha.html">ennahdha</a></li>
			  <li><a href="/presidence-du-parlement.html">présidence du parlement</a></li>
	</ul></div>
            <div class="">
         <h1 class="tt32">Présidence du parlement : voici le pire scénario que craint Ennahdha</h1>
      </div>
      <div class="clear">
                  <div class="entry-meta">
            <span class="published"><i class="icon-time first-i"></i>Publié le 12 Novembre, 2019 - 10:37 </span> 
         </div>
         <div class="meta">
            <div class="social-likes" data-url="https://www.espacemanager.com/presidence-du-parlement-voici-le-pire-scenario-que-craint-ennahdha.html" data-title="Présidence du parlement : voici le pire scénario que craint Ennahdha">
               <div class="facebook" title="Share link on Facebook">Facebook</div>
               <div class="twitter" data-via="espacemanager" data-related="EM" title="Share link on Twitter">Twitter</div>
	       <div class="plusone" title="Share link on Google+">Google+</div>
            </div>
         </div>
                  <!--div class="pub160">
	    <ins data-revive-zoneid="3" data-revive-ct0="{clickurl_enc}" data-revive-id="4f8c45ad966af6bdb6bf40382fb16e60"></ins>
	    <script async src="//ads.espacemanager.com/www/delivery/asyncjs.php"></script>
         </div>-->
      </div>
      <div class="posts">
                                                                                 <center><img class="img-responsive" data-src="/sites/default/files/field/image/choura_ennhadha.jpg" alt="Présidence du parlement : voici le pire scénario que craint Ennahdha" /></center>
                           <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="rtejustify">A moins de 24 heures de l’ouverture de la nouvelle législature (2019-2024), c’est toujours l’embrouillamini total en ce qui concerne l’élection du président et des deux vice-présidents. Le mouvement Ennahdha a annoncé la candidature de son président Rached Ghannouchi alors que Qalb Tounes propose Ridha Charfeddine et le Courant démocrate Ghazi Chaouachi. D’autres candidatures pourraient intervenir d’ici demain. L’élection se fait à bulletin secret et doit départager les candidats. Le vainqueur doit obtenir la majorité absolue des voix, soit au moins 109 sur 217. Sinon les deux premiers seront départagés dans un second tour.</p>
<p class="rtejustify">Pour le moment Ennahdha qui continue ses consultations avec ses éventuels partenaires n’a pas encore assuré le nombre de voix nécessaires pour son candidat. A part le groupe Al Karama qui compte 21 membres, il doit récolter d’autres voix notamment auprès du Courant démocrate(22) et du mouvement Achaab et éventuellement Tahya Tounes(14). Ainsi qu’auprès du parti Arrahma(04), de l’Union populaire(03) et quelques indépendants.</p>
<p class="rtejustify">Or, le Courant démocrate qui semble être en parfaire symbiose avec le mouvement Achaab, pose des conditions qu’Ennahdha a rejetées : obtenir les ministères de l’intérieur, de la justice et de la réforme administrative dans le prochain gouvernement. En plus de la désignation d’une personnalité indépendante à la tête du gouvernement. Le mouvement de Rached Ghannouchi qui continue d’ignorer le second parti Qalb Tounes (38 députés), pourrait pousser à la formation d’une large coalition contre son candidat pour le faire tomber.  Un scénario qui n’est pas exclu. Ainsi Qalb Tounes pourrait se désister en faveur du courant démocrate et soutenir son candidat Ghazi Chaouachi au perchoir. Ce scénario pourrait recueillir l’adhésion d’autre groupes parlementaires dont l’irréductible adversaire des « islamistes » le Parti destourien, ainsi que ceux de Tahya Tounes (14), la Réforme nationale(15), et bien entendu le Courant démocrate (22) et Achaab(15). Soit un total de 121 députés. En contrepartie, cette coalition soutiendrait le candidat ou la candidate de Qalb Tounes au poste de premier vice-président et celui ou celle du PDL à celui du second vice-président.</p>
<p class="rtejustify">C'est le pire scénario que craint Ennahdha.</p>
<p class="rtejustify">Toutefois, tous les scénarios restent envisageables dont un rapprochement entre Ennahdha et Qalb Tounes</p>
<p class="rtejustify"> </p>
</div></div></div><div class="view view-frontpage view-id-frontpage view-display-id-block_related view-dom-id-e29246501033883030d2e90a25403e07">
        
  
  
      <div class="view-content">
       <div class="list-group">
  <span class="list-group-item active">
   <i class="icon-paper-clip"></i> articles similaires 
  </span>
<a href="/tunisie-la-dette-publique-pourrait-depasser-80-en-2021-et-100-lhorizon-2024-2025.html" class="list-group-item"> Tunisie: La dette publique pourrait dépasser 80% en 2021 et 100% à l’horizon 2024-2025</a>
<a href="/larp-restera-sans-president-aujourdhui.html" class="list-group-item">L’ARP restera sans président aujourd’hui ?</a>
<a href="/la-tunisie-condamne-lagression-israelienne-contre-le-peuple-palestinien.html" class="list-group-item">La Tunisie condamne l'agression israélienne contre le peuple palestinien</a>
<a href="/tunisie-le-courant-democrate-et-le-mouvement-achaab-ne-soutiendront-pas-rached-ghannouchi-la.html" class="list-group-item">Tunisie : le Courant démocrate et le mouvement Achaab ne soutiendront pas Rached Ghannouchi à la présidence de l’ARP</a>
<a href="/tunisie-meteo-pour-mercredi-13-novembre-2019.html" class="list-group-item">Tunisie: météo pour mercredi 13 novembre 2019</a>
</div>

 
    </div>
  
  
  
  
  
  
</div>         <div id="comments" class="blog-comment comment-wrapper comment-wrapper-nid-80495">
<h3 class="text-success">Votre commentaire</h3>
    <section class="col-md-7" id="comment-form-wrapper" class="well">
      <form class="comment-form ajax-comments-reply-form-80495-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-80495-0-0" action="/comment/reply/80495" method="post" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Votre nom</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><input type="hidden" name="form_build_id" value="form-fDjya9qyaclRHQ3HveccrbHJZe79IW8us5IaDrHyEk0" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1573646046|hkYnQaEwQ81nbVzdHoah2aE3oyfuQ7IwYnc2RYEa1Vw" />
<div class="field-type-text field-name-field-adresse-mail field-widget-text-textfield form-wrapper form-group" id="edit-field-adresse-mail"><div id="field-adresse-mail-add-more-wrapper"><div class="form-item form-item-field-adresse-mail-und-0-value form-type-textfield form-group"> <label class="control-label" for="edit-field-adresse-mail-und-0-value">Adresse mail</label>
<input class="text-full form-control form-text" type="text" id="edit-field-adresse-mail-und-0-value" name="field_adresse_mail[und][0][value]" value="" size="60" maxlength="255" /></div></div></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">Objet</label>
<input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><fieldset  class="captcha panel panel-default form-wrapper" id="bootstrap-panel">
          <legend class="panel-heading">
      <span class="panel-title fieldset-legend">CAPTCHA</span>
    </legend>
        <div class="panel-body" id="bootstrap-panel-body">
    <div class="help-block">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div>    <input type="hidden" name="captcha_sid" value="944" />
<input type="hidden" name="captcha_token" value="64ee9229be4bb05bd0d6deeddac7fe07" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LfFoCcTAAAAAA0RH2dh7gD_STa8fetlfd4kjTqy" data-theme="light" data-type="image"></div>  </div>
</fieldset>
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-ajax-comments-reply-form-80495-0-0" name="op" value="Enregistrer" class="btn btn-success form-submit icon-before"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span>
 Enregistrer</button>
</div><div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank</label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div></div></form>    </section>
<section class="col-md-5"><div id="dfp-ad-halfage-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-halfage" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-halfage");
    });
  </script>
</div>
</div></section>
    <ul class="comments">
<div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-item form-type-item form-group"></div></div></ul>
</div>      </div>
   </article>
</div>

            <div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 sidebar">
		  <div class="region region-pave">
    <section id="block-dfp-square" class="block block-dfp clearfix">
        <div id="dfp-ad-square-wrapper" class="dfp-tag-wrapper">
<div  id="dfp-ad-square" class="dfp-tag-wrapper">
    <script type="text/javascript">
    googletag.cmd.push(function() {
      googletag.display("dfp-ad-square");
    });
  </script>
</div>
</div></section>  </div>
		  <div class="region region-most">
    <section id="block-views-popular-populaires" class="block block-views clearfix">
        <div class="view view-popular view-id-popular view-display-id-populaires view-dom-id-e8e8cc2f33cfda3a5f931611dfd18782">
        
  
  
      <div class="view-content">
      <div class="list-group">
	<span class="list-group-item active">
		<i class="icon-pushpin"></i> Les articles les plus lus
	</span>
			<a href="/ce-gamin-dans-les-bras-de-kais-saied-trompe-le-president.html" class="list-group-item">Ce gamin dans les bras de Kais Saied a trompé le président </a>
			<a href="/bill-gates-effectuerait-prochainement-une-visite-en-tunisie.html" class="list-group-item">Bill Gates effectuerait prochainement une visite en Tunisie </a>
			<a href="/ooredoo-et-le-club-africain-un-renouvellement-de-lengagement-gagnant-gagnant.html" class="list-group-item">Ooredoo et le Club Africain: Un renouvellement de l’engagement gagnant-gagnant</a>
			<a href="/affaire-sami-fehri-les-revelations-fracassantes-du-president-de-la-section-snjt-de-cactus.html" class="list-group-item"> Affaire Sami Fehri : les révélations fracassantes du président de la section SNJT de Cactus </a>
			<a href="/ouverture-prochaine-dazur-city-le-nouveau-centre-de-commerce-et-de-loisir-la-banlieue-sud-de-tunis" class="list-group-item">Ouverture prochaine d’Azur City, le nouveau centre de commerce et de loisir à la banlieue sud de Tunis</a>
	</div>    </div>
  
  
  
  
  
  
</div></section>  </div>
            </div>
         </div>
      </div>
   </div>
   <footer id="footer">
      <div class="footer-middle">
         <div class="row clearfix">
              <div class="region region-footer">
    <section class="col-lg-2 block-menu-menu-espace-manager">
      <h4>Espace Manager</h4>
      <ul><li class="first leaf"><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
<li class="leaf"><a href="/">Recever notre newsletter</a></li>
<li class="leaf"><a href="/kitmedia">Publicité</a></li>
<li class="leaf"><a href="/">Contact</a></li>
<li class="last leaf"><a href="/">Index Actualités</a></li>
</ul></section>
<section class="col-lg-10 block-menu-menu-nos-rubriques">
      <h4>Nos rubriques</h4>
      <ul class="nos-rubriques"><li class="first leaf"><a href="/actualites.html">Actualité Tunisie</a></li>
<li class="leaf"><a href="/auto.html">Auto</a></li>
<li class="leaf"><a href="/chroniques.html">Chroniques</a></li>
<li class="leaf"><a href="/communiques.html">Communiqués</a></li>
<li class="leaf"><a href="/divers.html">Divers</a></li>
<li class="leaf"><a href="/finance.html">Finance</a></li>
<li class="leaf"><a href="/high-tech.html">High tech</a></li>
<li class="leaf"><a href="/macro.html">Macro</a></li>
<li class="last leaf"><a href="/sport.html">Sport</a></li>
</ul></section>
  </div>
         </div>
      </div>
      <div class="footer-last">
         <div class="row clearfix">
              <div class="region region-copyright">
    <section id="block-menu-menu-social-icons" class="block block-menu clearfix">
        <ul class="social-m"><li class="first leaf"><a href="https://fr-fr.facebook.com/espacemanager/"><i class="fa fa-facebook"></i></a></li>
<li class="leaf"><a href="https://plus.google.com/104477609483702046081"><i class="fa fa-google-plus"></i></a></li>
<li class="leaf"><a href="https://twitter.com/espacemanager?lang=fr"><i class="fa fa-twitter"></i></a></li>
<li class="last leaf"><a href="https://www.youtube.com/channel/UCu6Tu_RlkABQ9kgDq-hVlQw"><i class="fa fa-youtube-play"></i></a></li>
</ul></section><section id="block-copyright-copyright" class="block block-copyright clearfix">
        © 2007- 2019 Espace Manager Tous les droits réservés | F5´it with <i class="glyphicon glyphicon-heart"></i></section>  </div>
         </div>
      </div>
   </footer>
</div>
  </body>
</html>