<!DOCTYPE html>
<html lang="fr">
<head>
<title>Tunisie: Ijaba décide de ne pas remettre les sujets des devoirs</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.espacemanager.com/sites/all/themes/journal/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="https://www.google.com/recaptcha/api.js?hl=fr" async="async" defer="defer"></script>
<meta property="og:image" content="https://www.espacemanager.com/sites/default/files/field/image/ijaba_0511.jpg" />
<meta name="description" content="L’Union des enseignants universitaires et chercheurs tunisiens (Ijaba) vient de décider de ne pas remettre les sujets des devoirs de contrôle du second semestre et de la session de juin 2019." />
<meta property="og:site_name" content="Espace Manager" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.espacemanager.com/tunisie-ijaba-decide-de-ne-pas-remettre-les-sujets-des-devoirs.html" />
<meta property="og:title" content="Tunisie: Ijaba décide de ne pas remettre les sujets des devoirs" />
<meta property="og:description" content="L’Union des enseignants universitaires et chercheurs tunisiens (Ijaba) vient de décider de ne pas remettre les sujets des devoirs de contrôle du second semestre et de la session de juin 2019." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.espacemanager.com/tunisie-ijaba-decide-de-ne-pas-remettre-les-sujets-des-devoirs.html" />
<meta name="twitter:title" content="Tunisie: Ijaba décide de ne pas remettre les sujets des devoirs" />
<meta name="twitter:description" content="L’Union des enseignants universitaires et chercheurs tunisiens (Ijaba) vient de décider de ne pas remettre les sujets des devoirs de contrôle du second semestre et de la session de juin 2019." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style>
@import url("https://www.espacemanager.com/sites/all/modules/contrib/ckeditor/css/ckeditor.css?pkepj5");
</style>
<style>
@import url("https://www.espacemanager.com/sites/all/modules/custom/meteo/css/flatWeatherPlugin.css?pkepj5");
@import url("https://www.espacemanager.com/sites/default/files/honeypot/honeypot.css?pkepj5");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto" media="all" />
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" media="all" />
<style>
@import url("https://www.espacemanager.com/sites/all/themes/journal/css/social.css?pkepj5");
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<style>
@import url("https://www.espacemanager.com/sites/all/themes/journal/css/style.css?pkepj5");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.espacemanager.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.espacemanager.com/misc/drupal.js?pkepj5"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://www.espacemanager.com/misc/ajax.js?v=7.61"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="https://www.espacemanager.com/sites/default/files/languages/fr_7VqnzKf0DnaTTtGaVzwy-xxT5lLAapOVyS0roUNQSRQ.js?pkepj5"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/captcha/captcha.js?pkepj5"></script>
<script src="https://www.espacemanager.com/sites/all/modules/custom/meteo/js/jquery.flatWeatherPlugin.js?pkepj5"></script>
<script>jQuery(document).ready(function() {var example = jQuery("#content_meteo").flatWeatherPlugin({location: "TUNIS, TN", country: "TUNISIA", api: "yahoo", view : "simple", displayCityNameOnly : false});});</script>
<script>jQuery(document).ready(function() {var example = jQuery("#content_meteos").flatWeatherPlugin({location: "TUNIS, TN", country: "TUNISIA", api: "yahoo", view : "full", displayCityNameOnly : true});});</script>
<script src="https://www.espacemanager.com/sites/all/modules/custom/devise/js/jquery.currency.js?pkepj5"></script>
<script src="https://www.espacemanager.com/sites/all/modules/custom/devise/js/jquery.currency.localization.en_US.js?pkepj5"></script>
<script>jQuery(document).ready(function(){
		  			    var popular = [
        "EUR", "USD", "RUB", "JPY", "GBP",
    ];
		
		  jQuery("#currency-widget").currency({
	         // Popular currenices
        fromPopular: popular,
        // Popular currenices
        toPopular: popular,
			  copyright: false,
			   quantity: 1,
        // Currency exchange from
        from: "EUR",
        // Currency exchange to
        to: "TND",
        // The number of digits after the decimal point
        decimals: 4,
        // Disable loading image
        loadingImage: false,
			  
		  });
		  
		  
		  
		  });</script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/search_autocomplete/js/jquery.autocomplete.js?pkepj5"></script>
<script src="https://www.espacemanager.com/misc/textarea.js?v=7.61"></script>
<script src="https://www.espacemanager.com/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.61"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/ajax_comments/ajax_comments.js?pkepj5"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-validator/0.4.5/js/bootstrapvalidator.min.js"></script>
<script src="https://www.espacemanager.com/sites/all/themes/journal/js/custom.js?pkepj5"></script>
<script src="https://www.espacemanager.com/sites/all/themes/journal/js/social.js?pkepj5"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"journal","theme_token":"yGOkDoqF-wBrOM1-FjGLX6FadJ5QWU_xXdJpObw7wM4","jquery_version":"1.10","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jqueryui\/1.10.2\/jquery-ui.min.js":1,"1":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"https:\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/js\/bootstrap.min.js":1,"public:\/\/languages\/fr_7VqnzKf0DnaTTtGaVzwy-xxT5lLAapOVyS0roUNQSRQ.js":1,"sites\/all\/modules\/contrib\/captcha\/captcha.js":1,"sites\/all\/modules\/custom\/meteo\/js\/jquery.flatWeatherPlugin.js":1,"2":1,"3":1,"sites\/all\/modules\/custom\/devise\/js\/jquery.currency.js":1,"sites\/all\/modules\/custom\/devise\/js\/jquery.currency.localization.en_US.js":1,"4":1,"sites\/all\/modules\/contrib\/search_autocomplete\/js\/jquery.autocomplete.js":1,"misc\/textarea.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/ajax_comments\/ajax_comments.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/jquery.lazyloadxt\/1.0.5\/jquery.lazyloadxt.min.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/bootstrap-validator\/0.4.5\/js\/bootstrapvalidator.min.js":1,"sites\/all\/themes\/journal\/js\/custom.js":1,"sites\/all\/themes\/journal\/js\/social.js":1},"css":{"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/custom\/meteo\/css\/flatWeatherPlugin.css":1,"sites\/default\/files\/honeypot\/honeypot.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto":1,"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/journal\/css\/social.css":1,"https:\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/css\/bootstrap.min.css":1,"sites\/all\/themes\/journal\/css\/style.css":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/contrib\/video_filter"},"better_exposed_filters":{"views":{"popular":{"displays":{"populaires":{"filters":[]}}},"frontpage":{"displays":{"fil_actu":{"filters":[]},"block_tags":{"filters":[]},"block_related":{"filters":[]}}}}},"search_autocomplete":{"form3":{"selector":"#edit-search-block-form--2","minChars":"2","max_sug":"10","type":"internal","datas":"https:\/\/www.espacemanager.com\/search_autocomplete\/autocomplete\/3\/","fid":"3","theme":"minimal","auto_submit":"1","auto_redirect":"1"}},"urlIsAjaxTrusted":{"\/tunisie-ijaba-decide-de-ne-pas-remettre-les-sujets-des-devoirs.html":true,"\/system\/ajax":true,"\/comment\/reply\/72207":true},"ajax":{"edit-ajax-comments-reply-form-72207-0-0":{"callback":"ajax_comments_submit_js","wrapper":"ajax-comments-reply-form-72207-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Enregistrer"}}},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<meta property="fb:app_id" content="109794222709" />
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2748545-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.espacemanager.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.espacemanager.com/search/node/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<link rel="manifest" href="//www.espacemanager.com/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "0a27538d-0496-4665-99d5-476c858b9d06",
      autoRegister: true,
      notifyButton: {
        enable: false /* Set to false to hide */
      }
    }]);
  </script>
</head>
<body>
    <div id="page" class="full">
         <header id="header">
      <div class="middle2">
         <div class="row clear">
              <div class="region region-header">
    <section id="block-topheader-topheader" class="block block-topheader clearfix">
        <div class='col-md-3 today'>lundi 28 janvier 2019</div><div class='col-md-6 tunindex-top'><span>Tunindex: </span>              7 201,41&nbsp; <div class="fr">                  <div class="quote_down3"></div>                  <span class="quote_down">-0,20%</span></div>          <span> - EUR/TND : 3.456834</span><span> - USD/TND : 3.021503</span></div><div class='col-md-3 social-top'><ul class="social-m"><li class="first leaf"><a href="https://fr-fr.facebook.com/espacemanager/"><i class="fa fa-facebook"></i></a></li>
<li class="leaf"><a href="https://plus.google.com/104477609483702046081"><i class="fa fa-google-plus"></i></a></li>
<li class="leaf"><a href="https://twitter.com/espacemanager?lang=fr"><i class="fa fa-twitter"></i></a></li>
<li class="last leaf"><a href="https://www.youtube.com/channel/UCu6Tu_RlkABQ9kgDq-hVlQw"><i class="fa fa-youtube-play"></i></a></li>
</ul></div></section>  </div>
		
         </div>
      </div>
      <div class="navbar-inner">
         <div class="row clear mainnav">
              <div class="region region-meteo">
    <section id="block-meteo-meteo" class="block block-meteo clearfix">
        <div id='content_meteo' data-toggle='modal' data-target='#Meteo'></div>
			<div id='Meteo' class='modal fade' role='dialog'>
			  <div class='modal-dialog modal-sm'>
			    <div class='modal-content'>
			      <div class='modal-header'>
				<button type='button' class='close' data-dismiss='modal'>&times;</button>
			      </div>
			      <div class='modal-body'>
				<div id='content_meteos'></div>
			      </div>
			    </div>
			  </div>
			</div></section>  </div>
            <div class="logo">
               <a href="/">
                  Espace Manager
               </a>
            </div>
                          <div class="region region-search">
    <section id="moteur" class="troc-search navbar-collapse collapse">
        <form class="form-search content-search form-search content-search" action="/tunisie-ijaba-decide-de-ne-pas-remettre-les-sujets-des-devoirs.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="search-box">
   
    <div class="input-append"><input title="Indiquer les termes à rechercher" placeholder="Mot clé, ex: loi de finances 2018, Youssef Chahed" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="icon-magnifier search-icon"><i class="fa fa-search" aria-hidden="true"></i></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Rechercher">Rechercher</button>
</div><input type="hidden" name="form_build_id" value="form-WNT1dH3U5zWGqRosfvCm7HomsUKPST7cIBlC70viC4Y" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></section>  </div>
                          <div class="region region-navigation">
    <nav id="menu" class="main-menu">
<ul class="sf-menu"><li class="first leaf"><a href="/" rel="nofollow" class="accueil">Accueil</a></li>
<li class="leaf"><a href="/actualites.html">Actualités</a></li>
<li class="leaf"><a href="/politique.html">Politique</a></li>
<li class="expanded dropdown"><a href="/economie" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Économie <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/finance.html">Finance</a></li>
<li class="leaf"><a href="/infos-societes.html">Infos sociétés</a></li>
<li class="leaf"><a href="/macro.html">Macro</a></li>
<li class="last leaf"><a href="/marketing.html">Marketing</a></li>
</ul></li>
<li class="leaf"><a href="/chroniques.html">Chroniques</a></li>
<li class="leaf"><a href="/social.html">Social</a></li>
<li class="leaf"><a href="/interviews.html">Interviews</a></li>
<li class="expanded dropdown"><a href="http://#" data-target="#" class="dropdown-toggle" data-toggle="dropdown">À la page <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/auto.html">Auto</a></li>
<li class="leaf"><a href="/communiques.html">Communiqués</a></li>
<li class="leaf"><a href="/divers.html">Divers</a></li>
<li class="leaf"><a href="/high-tech.html">High Tech</a></li>
<li class="last leaf"><a href="/sport.html">Sport</a></li>
</ul></li>
<li class="leaf"><a href="/international.html">International</a></li>
<li class="leaf"><a href="/videos.html" id="fa fa-video-camera"><i class="fa fa-video-camera"></i>Vidéos</a></li>
<li class="last leaf arabe"><a href="https://ar.espacemanager.com/" target="_blank">النسخة العربية</a></li>
</ul></nav>

  </div>
         </div>
      </div>
   </header>
      <div class="row clear">
              <div class="region region-leaderboard">
    <section id="block-block-24" class="block block-block clearfix">
        <ins data-revive-zoneid="5" data-revive-ct0="{clickurl_enc}" data-revive-id="4f8c45ad966af6bdb6bf40382fb16e60"></ins>
<script async src="//ads.espacemanager.com/www/delivery/asyncjs.php"></script></section>  </div>
               </div>
   <div class="row clear">
            <div class="bannver">
         <div id="dfloatban">
                     </div>
      </div>
            <div class="page-content-articles mdl-shadow mdl-corner">
         <div class="row clearfix page-interne">
                                                    
<div class="article_normal col-lg-9 col-md-9 col-sm-12 col-xs-12 no-padding">
   <article>
   
            <div class="">

      <ul class="tags">
	<li class="first-tag"><a href="/social.html">Social</a></li>
			  <li><a href="/tunisie.html">Tunisie</a></li>
			  <li><a href="/enseignement-superieur.html">Enseignement supérieur</a></li>
	</ul></div>
            <div class="">
         <h1 class="tt32">Tunisie: Ijaba décide de ne pas remettre les sujets des devoirs </h1>
      </div>
      <div class="clear">
                  <div class="entry-meta">
            <span class="published"><i class="icon-time first-i"></i>Publié le 28 Janvier, 2019 - 15:06 </span> 
         </div>
         <div class="meta">
            <div class="social-likes" data-url="https://www.espacemanager.com/tunisie-ijaba-decide-de-ne-pas-remettre-les-sujets-des-devoirs.html" data-title="Tunisie: Ijaba décide de ne pas remettre les sujets des devoirs ">
               <div class="facebook" title="Share link on Facebook">Facebook</div>
               <div class="twitter" data-via="espacemanager" data-related="EM" title="Share link on Twitter">Twitter</div>
	       <div class="plusone" title="Share link on Google+">Google+</div>
            </div>
         </div>
                  <!--div class="pub160">
	    <ins data-revive-zoneid="3" data-revive-ct0="{clickurl_enc}" data-revive-id="4f8c45ad966af6bdb6bf40382fb16e60"></ins>
	    <script async src="//ads.espacemanager.com/www/delivery/asyncjs.php"></script>
         </div>-->
      </div>
      <div class="posts">
                                                                                 <center><img class="img-responsive" data-src="/sites/default/files/field/image/ijaba_0511.jpg" alt="Tunisie: Ijaba décide de ne pas remettre les sujets des devoirs " /></center>
                           <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><div class="td-post-content" style="box-sizing: border-box; font-size: 15px; line-height: 26px; color: rgb(34, 34, 34); margin-top: 21px; padding-bottom: 16px; font-family: Verdana, Geneva, sans-serif;">
<p class="rtejustify">L’Union des enseignants universitaires et chercheurs tunisiens (Ijaba) vient de décider de ne pas remettre les sujets des devoirs de contrôle du second semestre et de la session de juin 2019.</p>
<p class="rtejustify">Dans un communiqué dont une copie est parvenue, lundi à la TAP, Ijaba a appelé, à l’issue de son conseil national tenu, dimanche à Sousse, ses affiliés à ne pas mentionner les noms de leurs universités dans les publications scientifiques et tous les travaux de recherche, et ce, jusqu’à ce que les efforts des universitaires soient reconnus.</p>
<p class="rtejustify">Le syndicat a, par ailleurs, mis en garde le ministère et les présidents des universités contre toute mesure “arbitraire”, menaçant de ne pas remettre les notes si jamais l’autorité de tutelle procède à un prélèvement des salaires des enseignants grévistes.</p>
<p class="rtejustify">D’autre part, il a mis l’accent sur la nécessité d’instaurer l’équité salariale et d’ouvrir des concours de recrutement en faveur des docteurs sans emplois.</p>
<div class="rtejustify"> </div>
</div>
<div class="td-post-source-tags" style="box-sizing: border-box; font-size: 11px;">
<ul><li class="rtejustify"> </li>
</ul></div>
</div></div></div><div class="view view-frontpage view-id-frontpage view-display-id-block_related view-dom-id-0b3279fcfeb815f3ec3867b242e8e0e3">
        
  
  
      <div class="view-content">
       <div class="list-group">
  <span class="list-group-item active">
   <i class="icon-paper-clip"></i> articles similaires 
  </span>
<a href="/tunisie-echec-de-la-reunion-entre-le-ministere-de-leducation-et-le-syndicat-du-secondaire.html" class="list-group-item">Tunisie: échec de la réunion entre le ministère de l'Education et le syndicat du secondaire</a>
<a href="/tunisie-les-inquietudes-de-mustapha-ben-jaafar-cinq-ans-apres-ladoption-de-la-constitution.html" class="list-group-item">Tunisie: les inquiétudes de Mustapha Ben Jaafar, cinq ans après l'adoption de la Constitution</a>
<a href="/tunisie-retour-la-normale-ce-lundi-28-janvier-dans-les-etablissements-secondaires.html" class="list-group-item">Tunisie : retour à la normale, ce lundi 28 janvier, dans les établissements secondaires</a>
<a href="/tunisie-le-mouvement-de-youssef-chahed-baptise-tahya-tounes.html" class="list-group-item">Tunisie : le mouvement de Youssef Chahed baptisé « Tahya Tounes »</a>
<a href="/intemperies-youssef-chahed-salue-le-travail-des-forces-de-securite-et-de-la-protection-civile-video" class="list-group-item">Intempéries: Youssef Chahed salue le travail des forces de sécurité et de la protection civile (vidéo)</a>
</div>

 
    </div>
  
  
  
  
  
  
</div>         <div id="comments" class="blog-comment comment-wrapper comment-wrapper-nid-72207">
<h3 class="text-success">Votre commentaire</h3>
    <section class="col-md-7" id="comment-form-wrapper" class="well">
      <form class="comment-form ajax-comments-reply-form-72207-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-72207-0-0" action="/comment/reply/72207" method="post" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Votre nom</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><input type="hidden" name="form_build_id" value="form-TYb4UcyYtRQRAj2fPqougCYWyQ-dIntVX1QahxdHDTw" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1548696675|rme1TttCDfVw2JSPCIVESLh4ln36BU52km87WYevErE" />
<div class="field-type-text field-name-field-adresse-mail field-widget-text-textfield form-wrapper form-group" id="edit-field-adresse-mail"><div id="field-adresse-mail-add-more-wrapper"><div class="form-item form-item-field-adresse-mail-und-0-value form-type-textfield form-group"> <label class="control-label" for="edit-field-adresse-mail-und-0-value">Adresse mail</label>
<input class="text-full form-control form-text" type="text" id="edit-field-adresse-mail-und-0-value" name="field_adresse_mail[und][0][value]" value="" size="60" maxlength="255" /></div></div></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">Objet</label>
<input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><div class="captcha"><input type="hidden" name="captcha_sid" value="143801" />
<input type="hidden" name="captcha_token" value="ef27eaec7de22bacaff8142589c6f730" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LfFoCcTAAAAAA0RH2dh7gD_STa8fetlfd4kjTqy" data-theme="light" data-type="image"></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-ajax-comments-reply-form-72207-0-0" name="op" value="Enregistrer" class="btn btn-success form-submit icon-before"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span> Enregistrer</button>
</div><div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank</label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div></div></form>    </section>
<section class="col-md-5"><ins data-revive-zoneid="1" data-revive-ct0="{clickurl_enc}" data-revive-id="4f8c45ad966af6bdb6bf40382fb16e60"></ins>
<script async src="//ads.espacemanager.com/www/delivery/asyncjs.php"></script></section>
    <ul class="comments">
<div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-item form-type-item form-group"></div></div></ul>
</div>      </div>
   </article>
</div>

            <div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 sidebar">
		  <div class="region region-pave">
    <section id="block-block-21" class="block block-block clearfix">
        <ins data-revive-zoneid="4" data-revive-ct0="{clickurl_enc}" data-revive-id="4f8c45ad966af6bdb6bf40382fb16e60"></ins>
<script async src="//ads.espacemanager.com/www/delivery/asyncjs.php"></script></section>  </div>
		  <div class="region region-most">
    <section id="block-views-popular-populaires" class="block block-views clearfix">
        <div class="view view-popular view-id-popular view-display-id-populaires view-dom-id-9495a82ad75d2fbf431577d441dd1ad9">
        
  
  
      <div class="view-content">
      <div class="list-group">
	<span class="list-group-item active">
		<i class="icon-pushpin"></i> Les articles les plus lus
	</span>
			<a href="/tunisie-que-fait-mehrezia-labidi-avec-lancien-ambassadeur-americain-jacob-walles.html" class="list-group-item">Tunisie : que fait  Mehrezia Labidi avec l’ancien ambassadeur américain Jacob Walles ?</a>
			<a href="/lancement-dune-ligne-aerienne-tunis-sharjah.html" class="list-group-item">Lancement d’une ligne aérienne Tunis-Sharjah  </a>
			<a href="/tunisie-le-ministre-russe-agace-en-pleine-conference-par-une-panne-de-micro.html" class="list-group-item">Tunisie : Le ministre russe agacé en pleine conférence par une panne de micro  </a>
			<a href="/moataz-zemzemi-sexcuse-aupres-de-neymar-video.html" class="list-group-item">Moataz Zemzemi s'excuse auprès de Neymar (vidéo)</a>
			<a href="/historique-mohamed-elloumi-dernier-ambassadeur-tunisien-presenter-ses-lettres-de-creance-lempereur" class="list-group-item">Historique : Mohamed Elloumi dernier ambassadeur tunisien à présenter ses lettres de créance à l’Empereur Akihito</a>
	</div>    </div>
  
  
  
  
  
  
</div></section>  </div>
            </div>
         </div>
      </div>
   </div>
   <footer id="footer">
      <div class="footer-middle">
         <div class="row clearfix">
              <div class="region region-footer">
    <section class="col-lg-2 block-menu-menu-espace-manager">
      <h4>Espace Manager</h4>
      <ul><li class="first leaf"><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
<li class="leaf"><a href="/">Recever notre newsletter</a></li>
<li class="leaf"><a href="/kitmedia">Publicité</a></li>
<li class="leaf"><a href="/">Contact</a></li>
<li class="last leaf"><a href="/">Index Actualités</a></li>
</ul></section>
<section class="col-lg-10 block-menu-menu-nos-rubriques">
      <h4>Nos rubriques</h4>
      <ul class="nos-rubriques"><li class="first leaf"><a href="/actualites.html">Actualité Tunisie</a></li>
<li class="leaf"><a href="/auto.html">Auto</a></li>
<li class="leaf"><a href="/chroniques.html">Chroniques</a></li>
<li class="leaf"><a href="/communiques.html">Communiqués</a></li>
<li class="leaf"><a href="/divers.html">Divers</a></li>
<li class="leaf"><a href="/finance.html">Finance</a></li>
<li class="leaf"><a href="/high-tech.html">High tech</a></li>
<li class="leaf"><a href="/macro.html">Macro</a></li>
<li class="last leaf"><a href="/sport.html">Sport</a></li>
</ul></section>
  </div>
         </div>
      </div>
      <div class="footer-last">
         <div class="row clearfix">
              <div class="region region-copyright">
    <section id="block-menu-menu-social-icons" class="block block-menu clearfix">
        <ul class="social-m"><li class="first leaf"><a href="https://fr-fr.facebook.com/espacemanager/"><i class="fa fa-facebook"></i></a></li>
<li class="leaf"><a href="https://plus.google.com/104477609483702046081"><i class="fa fa-google-plus"></i></a></li>
<li class="leaf"><a href="https://twitter.com/espacemanager?lang=fr"><i class="fa fa-twitter"></i></a></li>
<li class="last leaf"><a href="https://www.youtube.com/channel/UCu6Tu_RlkABQ9kgDq-hVlQw"><i class="fa fa-youtube-play"></i></a></li>
</ul></section><section id="block-copyright-copyright" class="block block-copyright clearfix">
        © 2007- 2019 Espace Manager Tous les droits réservés | F5´it with <i class="glyphicon glyphicon-heart"></i></section>  </div>
         </div>
      </div>
   </footer>
</div>
  </body>
</html>