<!DOCTYPE html>
<html lang="fr">
<head>
<title>Kairouan : il tue sa mère et blesse un policier</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.espacemanager.com/sites/all/themes/journal/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:image" content="https://www.espacemanager.com/sites/default/files/field/image/kairouan.png" />
<meta name="description" content="La criminalité est devenue, ces derniers temps, sans bornes. Un fils qui tue sa mère ou son père n’est plus une exception." />
<meta property="og:site_name" content="Espace Manager" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.espacemanager.com/kairouan-il-tue-sa-mere-et-blesse-un-policier.html" />
<meta property="og:title" content="Kairouan : il tue sa mère et blesse un policier" />
<meta property="og:description" content="La criminalité est devenue, ces derniers temps, sans bornes. Un fils qui tue sa mère ou son père n’est plus une exception." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.espacemanager.com/kairouan-il-tue-sa-mere-et-blesse-un-policier.html" />
<meta name="twitter:title" content="Kairouan : il tue sa mère et blesse un policier" />
<meta name="twitter:description" content="La criminalité est devenue, ces derniers temps, sans bornes. Un fils qui tue sa mère ou son père n’est plus une exception." />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style>
@import url("https://www.espacemanager.com/sites/all/modules/contrib/ckeditor/css/ckeditor.css?oz1e71");
</style>
<style>
@import url("https://www.espacemanager.com/sites/all/modules/custom/meteo/css/flatWeatherPlugin.css?oz1e71");
@import url("https://www.espacemanager.com/sites/default/files/honeypot/honeypot.css?oz1e71");
</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto" media="all" />
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" media="all" />
<style>
@import url("https://www.espacemanager.com/sites/all/themes/journal/css/social.css?oz1e71");
</style>
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" />
<style>
@import url("https://www.espacemanager.com/sites/all/themes/journal/css/style.css?oz1e71");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.espacemanager.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.espacemanager.com/misc/drupal.js?oz1e71"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://www.espacemanager.com/misc/ajax.js?v=7.54"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="https://www.espacemanager.com/sites/default/files/languages/fr_bXMHTDEiuqhi3rNJXPh-1BHVmMALCuOjKfu16j3q4-k.js?oz1e71"></script>
<script src="https://www.espacemanager.com/sites/all/modules/custom/meteo/js/jquery.flatWeatherPlugin.js?oz1e71"></script>
<script>jQuery(document).ready(function() {var example = jQuery("#content_meteo").flatWeatherPlugin({location: "TUNIS, TN", country: "TUNISIA", api: "yahoo", view : "simple", displayCityNameOnly : false});});</script>
<script>jQuery(document).ready(function() {var example = jQuery("#content_meteos").flatWeatherPlugin({location: "TUNIS, TN", country: "TUNISIA", api: "yahoo", view : "full", displayCityNameOnly : true});});</script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/search_autocomplete/js/jquery.autocomplete.js?oz1e71"></script>
<script src="https://www.espacemanager.com/misc/textarea.js?v=7.54"></script>
<script src="https://www.espacemanager.com/sites/all/themes/bootstrap/js/misc/_progress.js?v=7.54"></script>
<script src="https://www.espacemanager.com/sites/all/modules/contrib/ajax_comments/ajax_comments.js?oz1e71"></script>
<script>var google_recaptcha_onload = function() {grecaptcha.render("google_recaptcha_comment_node_article_form", {
    "sitekey" : "6LfFoCcTAAAAAA0RH2dh7gD_STa8fetlfd4kjTqy", 
    "size" : "normal", 
    "theme" : "light"});
  };</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-validator/0.4.5/js/bootstrapvalidator.min.js"></script>
<script src="https://www.espacemanager.com/sites/all/themes/journal/js/custom.js?oz1e71"></script>
<script src="https://www.espacemanager.com/sites/all/themes/journal/js/social.js?oz1e71"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"journal","theme_token":"wc1Jp416YAvTGAXjPdrVhZMf1YE03ac-aY8DP5CvSk4","jquery_version":"1.10","js":{"https:\/\/www.google.com\/recaptcha\/api.js?onload=google_recaptcha_onload\u0026render=explicit\u0026hl=fr":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jqueryui\/1.10.2\/jquery-ui.min.js":1,"1":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"https:\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/js\/bootstrap.min.js":1,"public:\/\/languages\/fr_bXMHTDEiuqhi3rNJXPh-1BHVmMALCuOjKfu16j3q4-k.js":1,"sites\/all\/modules\/custom\/meteo\/js\/jquery.flatWeatherPlugin.js":1,"2":1,"3":1,"sites\/all\/modules\/contrib\/search_autocomplete\/js\/jquery.autocomplete.js":1,"misc\/textarea.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/ajax_comments\/ajax_comments.js":1,"4":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/jquery.lazyloadxt\/1.0.5\/jquery.lazyloadxt.min.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/bootstrap-validator\/0.4.5\/js\/bootstrapvalidator.min.js":1,"sites\/all\/themes\/journal\/js\/custom.js":1,"sites\/all\/themes\/journal\/js\/social.js":1},"css":{"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/custom\/meteo\/css\/flatWeatherPlugin.css":1,"sites\/default\/files\/honeypot\/honeypot.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto":1,"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/journal\/css\/social.css":1,"https:\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/css\/bootstrap.min.css":1,"sites\/all\/themes\/journal\/css\/style.css":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/contrib\/video_filter"},"search_autocomplete":{"form3":{"selector":"#edit-search-block-form--2","minChars":"2","max_sug":"10","type":"internal","datas":"https:\/\/www.espacemanager.com\/search_autocomplete\/autocomplete\/3\/","fid":"3","theme":"minimal","auto_submit":"1","auto_redirect":"1"}},"urlIsAjaxTrusted":{"\/kairouan-il-tue-sa-mere-et-blesse-un-policier.html":true,"\/system\/ajax":true,"\/comment\/reply\/60273":true},"ajax":{"edit-ajax-comments-reply-form-60273-0-0":{"callback":"ajax_comments_submit_js","wrapper":"ajax-comments-reply-form-60273-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Enregistrer"}}},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<meta property="fb:app_id" content="109794222709" />
  <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2748545-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.espacemanager.com/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.espacemanager.com/search/node/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<link rel="manifest" href="//www.espacemanager.com/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "0a27538d-0496-4665-99d5-476c858b9d06",
      autoRegister: true,
      notifyButton: {
        enable: false /* Set to false to hide */
      }
    }]);
  </script>
</head>
<body>
    <div id="page" class="full">
         <header id="header">
      <div class="middle2">
         <div class="row clear">
              <div class="region region-header">
    <section id="block-topheader-topheader" class="block block-topheader clearfix">
        <div class='col-md-4 today'>mardi 07 novembre 2017</div><div class='col-md-4 tunindex-top'><span>Tunindex: </span>              6 141,31&nbsp; <div class="fr">                  <div class="quote_up3"></div>                  <span class="quote_up">+0,17%</span></div>          </div><div class='col-md-4 social-top'><ul class="social-m"><li class="first leaf"><a href="https://fr-fr.facebook.com/espacemanager/"><i class="fa fa-facebook-square"></i></a></li>
<li class="leaf"><a href="https://plus.google.com/104477609483702046081"><i class="fa fa-google-plus-square"></i></a></li>
<li class="leaf"><a href="https://twitter.com/espacemanager?lang=fr"><i class="fa fa-twitter-square"></i></a></li>
<li class="last leaf"><a href="https://www.youtube.com/channel/UCu6Tu_RlkABQ9kgDq-hVlQw"><i class="fa fa-youtube-play"></i></a></li>
</ul></div></section>  </div>
		
         </div>
      </div>
      <div class="navbar-inner">
         <div class="row clear mainnav">
              <div class="region region-meteo">
    <section id="block-meteo-meteo" class="block block-meteo clearfix">
        <div id='content_meteo' data-toggle='modal' data-target='#Meteo'></div>
			<div id='Meteo' class='modal fade' role='dialog'>
			  <div class='modal-dialog modal-sm'>
			    <div class='modal-content'>
			      <div class='modal-header'>
				<button type='button' class='close' data-dismiss='modal'>&times;</button>
			      </div>
			      <div class='modal-body'>
				<div id='content_meteos'></div>
			      </div>
			    </div>
			  </div>
			</div></section>  </div>
            <div class="logo">
               <a href="/">
                  Espace Manager
               </a>
            </div>
                          <div class="region region-search">
    <section id="moteur" class="troc-search navbar-collapse collapse">
        <form class="form-search content-search form-search content-search" action="/kairouan-il-tue-sa-mere-et-blesse-un-policier.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="search-box">
   
    <div class="input-append"><input title="Indiquer les termes à rechercher" placeholder="Mot clé, ex: loi de finances 2017, Justice transitionnelle" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="icon-magnifier search-icon"><i class="fa fa-search" aria-hidden="true"></i></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Rechercher">Rechercher</button>
</div><input type="hidden" name="form_build_id" value="form-6t-P7M16fwWaIFhV_B93sk-CSqK8hEGaYGF5xYw3jA8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></section>  </div>
                          <div class="region region-navigation">
    <nav id="menu" class="main-menu">
<ul class="sf-menu"><li class="first leaf"><a href="/" rel="nofollow" class="accueil">Accueil</a></li>
<li class="leaf"><a href="/actualites.html">Actualités</a></li>
<li class="leaf"><a href="/politique.html">Politique</a></li>
<li class="expanded dropdown"><a href="/economie" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Économie <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/finance.html">Finance</a></li>
<li class="leaf"><a href="/infos-societes.html">Infos sociétés</a></li>
<li class="leaf"><a href="/macro.html">Macro</a></li>
<li class="last leaf"><a href="/marketing.html">Marketing</a></li>
</ul></li>
<li class="leaf"><a href="/chroniques.html">Chroniques</a></li>
<li class="leaf"><a href="/social.html">Social</a></li>
<li class="leaf"><a href="/interviews.html">Interviews</a></li>
<li class="expanded dropdown"><a href="http://#" data-target="#" class="dropdown-toggle" data-toggle="dropdown">À la page <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/auto.html">Auto</a></li>
<li class="leaf"><a href="/communiques.html">Communiqués</a></li>
<li class="leaf"><a href="/divers.html">Divers</a></li>
<li class="leaf"><a href="/high-tech.html">High Tech</a></li>
<li class="last leaf"><a href="/sport.html">Sport</a></li>
</ul></li>
<li class="leaf"><a href="/international.html">International</a></li>
<li class="last leaf"><a href="/videos.html" id="fa fa-video-camera"><i class="fa fa-video-camera"></i>Vidéos</a></li>
</ul></nav>

  </div>
         </div>
      </div>
   </header>
      <div class="row clear">
              <div class="region region-leaderboard">
    <section id="block-block-24" class="block block-block clearfix">
        <ins data-revive-zoneid="5" data-revive-ct0="{clickurl_enc}" data-revive-id="4f8c45ad966af6bdb6bf40382fb16e60"></ins>
<script async src="//ads.espacemanager.com/www/delivery/asyncjs.php"></script></section>  </div>
               </div>
   <div class="row clear">
            <div class="bannver">
         <div id="dfloatban">
                     </div>
      </div>
            <div class="page-content-articles mdl-shadow mdl-corner">
         <div class="row clearfix page-interne">
                                                    
<div class="article_normal col-lg-9 col-md-9 col-sm-12 col-xs-12 no-padding">
   <article>
            <div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 hidden-xs hidden-sm">

      <ul class="tags">
	<li class="first-tag"><a href="/divers.html">Divers</a></li>
			  <li><a href="/cellule-kairouan.html">cellule Kairouan</a></li>
	</ul></div>
            <div class="col-lg-9 col-md-9 col-sm-12 col-xs-12">
         <h1 class="tt32">Kairouan : il tue sa mère et blesse un policier</h1>
      </div>
      <div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 clear">
                  <div class="entry-meta">
            <span class="published"><i class="icon-time first-i"></i>Publié le 7 Novembre, 2017 - 15:24 </span> 
         </div>
         <div class="meta">
            <div class="social-likes" data-url="https://www.espacemanager.com/kairouan-il-tue-sa-mere-et-blesse-un-policier.html" data-title="Kairouan : il tue sa mère et blesse un policier">
               <div class="facebook" title="Share link on Facebook">Facebook</div>
               <div class="twitter" data-via="espacemanager" data-related="EM" title="Share link on Twitter">Twitter</div>
	       <div class="plusone" title="Share link on Google+">Google+</div>
            </div>
         </div>
               </div>
      <div class="posts col-lg-9 col-md-9 col-sm-12 col-xs-12">
                                                                                 <center><img class="img-responsive" data-src="/sites/default/files/field/image/kairouan.png" alt="Kairouan : il tue sa mère et blesse un policier" /></center>
                           <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="rtejustify"> </p>
<p class="rtejustify">La criminalité est devenue, ces derniers temps, sans bornes. Un fils qui tue sa mère ou son père n’est plus une exception. Aucun mobile ne saurait le justifier. C’est le cas de ce jeune criminel de 33 ans qui a tué sa mère avec un couteau à la cité Al Mansoura de Kairouan. Selon Mosaïque, il a également agressé un policier, lors de la tentative de son arrestation, lui causant des blessures au niveau de l’œil, la tête et la nuque. L'agent sécuritaire a été transporté à l’hôpital régional de Kairouan.</p>
</div></div></div><div class="view view-frontpage view-id-frontpage view-display-id-block_related view-dom-id-3755aa57255d4c4c61151824167498e9">
        
  
  
      <div class="view-content">
       <div class="list-group">
  <span class="list-group-item active">
   <i class="icon-paper-clip"></i> articles similaires 
  </span>
<a href="/les-sept-accuses-de-la-cellule-de-kairouan-de-nouveau-relaches.html" class="list-group-item">Les sept accusés de la cellule de Kairouan de nouveau relachés</a>
</div>

 
    </div>
  
  
  
  
  
  
</div>         <div id="comments" class="blog-comment comment-wrapper comment-wrapper-nid-60273">
<h3 class="text-success">Commentaires</h3>

<ul class="comments">
<div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-item form-type-item form-group"></div></div></ul>
    <section id="comment-form-wrapper" class="well">
      <h2 class="title">Ajouter un commentaire</h2>
      <form class="comment-form ajax-comments-reply-form-60273-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-60273-0-0" action="/comment/reply/60273" method="post" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Votre nom</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">Objet</label>
<input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">commentaire <span class="form-required" title="Ce champ est requis.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-dushA3NiTky72Nkrjev_1PCj_CiT28B00GH9oMlUkxg" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1510067377|jV7sm6Bdnx1YKW_gAhgasCy7QrG4w63rcrSTFBeEz5w" />
<div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank</label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><div id="google_recaptcha_comment_node_article_form"></div><button type="submit" id="edit-ajax-comments-reply-form-60273-0-0" name="op" value="Enregistrer" class="btn btn-success form-submit icon-before"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span> Enregistrer</button>
</div></div></form>    </section> <!-- /#comment-form-wrapper -->
  </div>      </div>
   </article>
</div>

            <div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 sidebar">
		  <div class="region region-most">
    <section id="block-views-popular-populaires" class="block block-views clearfix">
        <div class="view view-popular view-id-popular view-display-id-populaires view-dom-id-908d269bfd929f2ba0ef4cb86dd37e56">
        
  
  
      <div class="view-content">
      <div class="list-group">
	<span class="list-group-item active">
		<i class="icon-pushpin"></i> Les articles les plus lus
	</span>
			<a href="/omar-mansour-revoque-pour-avoir-accorde-une-autorisation-la-boulangerie-paul.html" class="list-group-item"> Omar Mansour révoqué pour avoir accordé une autorisation à la Boulangerie Paul ? </a>
			<a href="/salah-kamel-et-ses-fils-parmi-les-personnalites-arretees-pour-corruption-en-arabie-saoudite.html" class="list-group-item"> Salah Kamel et ses fils parmi les personnalités arrêtées pour corruption en Arabie Saoudite</a>
			<a href="/tunisia-mall-2-sapprete-ouvrir-ses-portes-aux-berges-du-lac-2.html" class="list-group-item">"Tunisia Mall 2" s’apprête à ouvrir ses portes aux Berges du lac 2</a>
			<a href="/demission-diyed-dahmani.html" class="list-group-item">Démission d’Iyed Dahmani… </a>
			<a href="/yassine-brahim-hausse-le-ton-contre-le-consensus-entre-nidaa-tounes-et-ennahdha.html" class="list-group-item">Yassine Brahim hausse le ton contre le consensus entre Nidaa Tounes et Ennahdha </a>
	</div>    </div>
  
  
  
  
  
  
</div></section>  </div>
		  <div class="region region-halfpage">
    <section id="block-block-25" class="block block-block clearfix">
        <ins data-revive-zoneid="1" data-revive-ct0="{clickurl_enc}" data-revive-id="4f8c45ad966af6bdb6bf40382fb16e60"></ins>
<script async src="//ads.espacemanager.com/www/delivery/asyncjs.php"></script></section>  </div>
		  <div class="region region-pave">
    <section id="block-block-21" class="block block-block clearfix">
        <ins data-revive-zoneid="4" data-revive-ct0="{clickurl_enc}" data-revive-id="4f8c45ad966af6bdb6bf40382fb16e60"></ins>
<script async src="//ads.espacemanager.com/www/delivery/asyncjs.php"></script></section>  </div>
            </div>
         </div>
      </div>
   </div>
   <footer id="footer">
      <div class="footer-middle">
         <div class="row clearfix">
              <div class="region region-footer">
    <section class="col-lg-2 block-menu-menu-espace-manager">
      <h4>Espace Manager</h4>
      <ul><li class="first leaf"><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
<li class="leaf"><a href="/">Recever notre newsletter</a></li>
<li class="leaf"><a href="/kitmedia">Publicité</a></li>
<li class="leaf"><a href="/">Contact</a></li>
<li class="last leaf"><a href="/">Index Actualités</a></li>
</ul></section>
<section class="col-lg-10 block-menu-menu-nos-rubriques">
      <h4>Nos rubriques</h4>
      <ul class="nos-rubriques"><li class="first leaf"><a href="/actualites.html">Actualité Tunisie</a></li>
<li class="leaf"><a href="/auto.html">Auto</a></li>
<li class="leaf"><a href="/chroniques.html">Chroniques</a></li>
<li class="leaf"><a href="/communiques.html">Communiqués</a></li>
<li class="leaf"><a href="/divers.html">Divers</a></li>
<li class="leaf"><a href="/finance.html">Finance</a></li>
<li class="leaf"><a href="/high-tech.html">High tech</a></li>
<li class="leaf"><a href="/macro.html">Macro</a></li>
<li class="last leaf"><a href="/sport.html">Sport</a></li>
</ul></section>
  </div>
         </div>
      </div>
      <div class="footer-last">
         <div class="row clearfix">
              <div class="region region-copyright">
    <section id="block-menu-menu-social-icons" class="block block-menu clearfix">
        <ul class="social-m"><li class="first leaf"><a href="https://fr-fr.facebook.com/espacemanager/"><i class="fa fa-facebook-square"></i></a></li>
<li class="leaf"><a href="https://plus.google.com/104477609483702046081"><i class="fa fa-google-plus-square"></i></a></li>
<li class="leaf"><a href="https://twitter.com/espacemanager?lang=fr"><i class="fa fa-twitter-square"></i></a></li>
<li class="last leaf"><a href="https://www.youtube.com/channel/UCu6Tu_RlkABQ9kgDq-hVlQw"><i class="fa fa-youtube-play"></i></a></li>
</ul></section><section id="block-copyright-copyright" class="block block-copyright clearfix">
        © 2007- 2017 Espace Manager Tous les droits réservés | F5´it with <i class="glyphicon glyphicon-heart"></i></section>  </div>
         </div>
      </div>
   </footer>
</div>
  <script defer="defer" src="https://www.google.com/recaptcha/api.js?onload=google_recaptcha_onload&amp;render=explicit&amp;hl=fr"></script>
</body>
</html>
