<!DOCTYPE html><html lang="fr"><head><title>Réaction au souhait de l’ambassadeur de France de favoriser la mobilité de certaines professions</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="shortcut icon" href="https://www.espacemanager.com/sites/all/themes/journal/favicon.ico" type="image/vnd.microsoft.icon" /><meta property="og:image" content="https://www.espacemanager.com/sites/default/files/field/image/klai_olivier.png" /><meta name="description" content="Réagissant aux déclarations de l’ambassadeur de France en Tunisie Olivier Poivre d’Arvor concernant le souhait de « favoriser la mobilité des professions intellectuelles, académiques, journalistiques, artistiques, culturelles », notre chroniqueur Abdessatar Klai a écrit que « Ça s&#039;appelle piller les ressources grises et les compétences du pays formateur sans aucun frais »." /><meta property="og:site_name" content="Espace Manager" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.espacemanager.com/reaction-au-souhait-de-lambassadeur-de-france-de-favoriser-la-mobilite-de-certaines-professions.html" /><meta property="og:title" content="Réaction au souhait de l’ambassadeur de France de favoriser la mobilité de certaines professions" /><meta property="og:description" content="Réagissant aux déclarations de l’ambassadeur de France en Tunisie Olivier Poivre d’Arvor concernant le souhait de « favoriser la mobilité des professions intellectuelles, académiques, journalistiques, artistiques, culturelles », notre chroniqueur Abdessatar Klai a écrit que « Ça s&#039;appelle piller les ressources grises et les compétences du pays formateur sans aucun frais »." /><meta name="twitter:card" content="summary" /><meta name="twitter:url" content="https://www.espacemanager.com/reaction-au-souhait-de-lambassadeur-de-france-de-favoriser-la-mobilite-de-certaines-professions.html" /><meta name="twitter:title" content="Réaction au souhait de l’ambassadeur de France de favoriser la mobilité de certaines professions" /><meta name="twitter:description" content="Réagissant aux déclarations de l’ambassadeur de France en Tunisie Olivier Poivre d’Arvor concernant le souhait de « favoriser la mobilité des professions intellectuelles, académiques, journalistiques, artistiques, culturelles », notre chroniqueur Abdessatar Klai a écrit que « Ça s&#039;appelle piller les ressources grises et les compétences du pays formateur sans aucun frais »." /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link type="text/css" rel="stylesheet" href="https://www.espacemanager.com/sites/default/files/css/css_lhZ2r95cVv6XPZeCq2neqJ2WkJfOx4FGwB5NFslhk94.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.espacemanager.com/sites/default/files/css/css_-i9HxDErqZMROokScOYhtFgTF5h6mQVuuz-xx3gR1Kc.css" media="all" /><link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto" media="all" /><link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.espacemanager.com/sites/default/files/css/css_4PlXEOa4Z2KF4aIWys6QHQXA1gEp5GNOqQ58LYiHwf4.css" media="all" /><link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/bootstrap/3.3.7/css/bootstrap.min.css" media="all" /><link type="text/css" rel="stylesheet" href="https://www.espacemanager.com/sites/default/files/css/css_NtfZka8_BjS2PmUN2aW5tG5kgWE4gfKaEk70wY6NVSg.css" media="all" /> <!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.espacemanager.com/sites/default/files/js/js_f2YnP297kfK4RAIoh6gJfJrNISrCYNa_LHR0GhGqWvs.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://www.espacemanager.com/sites/default/files/js/js_wSpwwjThQF4PW8DAbzMJ8eJ4uq4qNNSc57jZdR9seng.js"></script>
<script src="https://cdn.jsdelivr.net/bootstrap/3.3.7/js/bootstrap.min.js"></script>
<script src="https://www.espacemanager.com/sites/default/files/js/js_du1DzF2l5tyB6wFmjv2XdV-w5wnx5l_AT3uojXKLjso.js"></script>
<script>jQuery(document).ready(function() {var example = jQuery("#content_meteo").flatWeatherPlugin({location: "TUNIS, TN", country: "TUNISIA", api: "yahoo", view : "simple", displayCityNameOnly : false});});</script>
<script>jQuery(document).ready(function() {var example = jQuery("#content_meteos").flatWeatherPlugin({location: "TUNIS, TN", country: "TUNISIA", api: "yahoo", view : "full", displayCityNameOnly : true});});</script>
<script src="https://www.espacemanager.com/sites/default/files/js/js_guamZaKnDn2WrB_BT6P_QKMFUKLSczNx8Ld0E5X05Eo.js"></script>
<script>var google_recaptcha_onload = function() {grecaptcha.render("google_recaptcha_comment_node_article_form", {
"sitekey" : "6LfFoCcTAAAAAA0RH2dh7gD_STa8fetlfd4kjTqy",
"size" : "normal",
"theme" : "light"});
};</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-validator/0.4.5/js/bootstrapvalidator.min.js"></script>
<script src="https://www.espacemanager.com/sites/default/files/js/js_iRlL-xACPV4wqoYtGG7ERJrvBOg1Tz2smzoZs2m70Og.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"journal","theme_token":"4KyNxsNs2g6Jeq_bqpkf1gGt19nBT84hC32rxXmCtfg","jquery_version":"1.10","js":{"https:\/\/www.google.com\/recaptcha\/api.js?onload=google_recaptcha_onload\u0026render=explicit\u0026hl=fr":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jqueryui\/1.10.2\/jquery-ui.min.js":1,"1":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"https:\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/js\/bootstrap.min.js":1,"public:\/\/languages\/fr_bXMHTDEiuqhi3rNJXPh-1BHVmMALCuOjKfu16j3q4-k.js":1,"sites\/all\/modules\/custom\/meteo\/js\/jquery.flatWeatherPlugin.js":1,"2":1,"3":1,"sites\/all\/modules\/contrib\/search_autocomplete\/js\/jquery.autocomplete.js":1,"misc\/textarea.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_progress.js":1,"sites\/all\/modules\/contrib\/ajax_comments\/ajax_comments.js":1,"4":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/jquery.lazyloadxt\/1.0.5\/jquery.lazyloadxt.min.js":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/bootstrap-validator\/0.4.5\/js\/bootstrapvalidator.min.js":1,"sites\/all\/themes\/journal\/js\/custom.js":1,"sites\/all\/themes\/journal\/js\/social.js":1},"css":{"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/custom\/meteo\/css\/flatWeatherPlugin.css":1,"sites\/default\/files\/honeypot\/honeypot.css":1,"https:\/\/fonts.googleapis.com\/css?family=Roboto":1,"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css":1,"sites\/all\/themes\/journal\/css\/social.css":1,"https:\/\/cdn.jsdelivr.net\/bootstrap\/3.3.7\/css\/bootstrap.min.css":1,"sites\/all\/themes\/journal\/css\/style.css":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"modulepath":"sites\/all\/modules\/contrib\/video_filter"},"search_autocomplete":{"form3":{"selector":"#edit-search-block-form--2","minChars":"2","max_sug":"10","type":"internal","datas":"https:\/\/www.espacemanager.com\/search_autocomplete\/autocomplete\/3\/","fid":"3","theme":"minimal","auto_submit":"1","auto_redirect":"1"}},"urlIsAjaxTrusted":{"\/reaction-au-souhait-de-lambassadeur-de-france-de-favoriser-la-mobilite-de-certaines-professions.html":true,"\/system\/ajax":true,"\/comment\/reply\/62720":true},"ajax":{"edit-ajax-comments-reply-form-62720-0-0":{"callback":"ajax_comments_submit_js","wrapper":"ajax-comments-reply-form-62720-0-0","method":"replaceWith","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"Enregistrer"}}},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<meta property="fb:app_id" content="109794222709" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2748545-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"url": "http://www.espacemanager.com/",
"potentialAction": {
"@type": "SearchAction",
"target": "http://www.espacemanager.com/search/node/{search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<link rel="manifest" href="//www.espacemanager.com/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
appId: "0a27538d-0496-4665-99d5-476c858b9d06",
autoRegister: true,
notifyButton: {
enable: false
}
}]);
</script>
</head><body><div id="page" class="full"> <header id="header"><div class="middle2"><div class="row clear"><div class="region region-header"> <section id="block-topheader-topheader" class="block block-topheader clearfix"><div class='col-md-4 today'>mardi 06 février 2018</div><div class='col-md-4 tunindex-top'><span>Tunindex: </span> 6 558,16&nbsp;<div class="fr"><div class="quote_up3"></div> <span class="quote_up">+0,65%</span></div></div><div class='col-md-4 social-top'><ul class="social-m"><li class="first leaf"><a href="https://fr-fr.facebook.com/espacemanager/"><i class="fa fa-facebook"></i></a></li><li class="leaf"><a href="https://plus.google.com/104477609483702046081"><i class="fa fa-google-plus"></i></a></li><li class="leaf"><a href="https://twitter.com/espacemanager?lang=fr"><i class="fa fa-twitter"></i></a></li><li class="last leaf"><a href="https://www.youtube.com/channel/UCu6Tu_RlkABQ9kgDq-hVlQw"><i class="fa fa-youtube-play"></i></a></li></ul></div></section></div></div></div><div class="navbar-inner"><div class="row clear mainnav"><div class="region region-meteo"> <section id="block-meteo-meteo" class="block block-meteo clearfix"><div id='content_meteo' data-toggle='modal' data-target='#Meteo'></div><div id='Meteo' class='modal fade' role='dialog'><div class='modal-dialog modal-sm'><div class='modal-content'><div class='modal-header'><button type='button' class='close' data-dismiss='modal'>&times;</button></div><div class='modal-body'><div id='content_meteos'></div></div></div></div></div></section></div><div class="logo"> <a href="/"> Espace Manager </a></div><div class="region region-search"> <section id="moteur" class="troc-search navbar-collapse collapse"><form class="form-search content-search form-search content-search" action="/reaction-au-souhait-de-lambassadeur-de-france-de-favoriser-la-mobilite-de-certaines-professions.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="search-box"><div class="input-append"><input title="Indiquer les termes à rechercher" placeholder="Mot clé, ex: loi de finances 2018, Youssef Chahed" class="form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="icon-magnifier search-icon"><i class="fa fa-search" aria-hidden="true"></i></span></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Rechercher">Rechercher</button></div><input type="hidden" name="form_build_id" value="form-2bnwmAFZIlCrcnjCpeyWYINMzHqP7PresvEpzemNJDE" /><input type="hidden" name="form_id" value="search_block_form" /></div></div></form></section></div><div class="region region-navigation"> <nav id="menu" class="main-menu"><ul class="sf-menu"><li class="first leaf"><a href="/" rel="nofollow" class="accueil">Accueil</a></li><li class="leaf"><a href="/actualites.html">Actualités</a></li><li class="leaf"><a href="/politique.html">Politique</a></li><li class="expanded dropdown"><a href="/economie" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Économie <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/finance.html">Finance</a></li><li class="leaf"><a href="/infos-societes.html">Infos sociétés</a></li><li class="leaf"><a href="/macro.html">Macro</a></li><li class="last leaf"><a href="/marketing.html">Marketing</a></li></ul></li><li class="leaf"><a href="/chroniques.html">Chroniques</a></li><li class="leaf"><a href="/social.html">Social</a></li><li class="leaf"><a href="/interviews.html">Interviews</a></li><li class="expanded dropdown"><a href="http://#" data-target="#" class="dropdown-toggle" data-toggle="dropdown">À la page <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/auto.html">Auto</a></li><li class="leaf"><a href="/communiques.html">Communiqués</a></li><li class="leaf"><a href="/divers.html">Divers</a></li><li class="leaf"><a href="/high-tech.html">High Tech</a></li><li class="last leaf"><a href="/sport.html">Sport</a></li></ul></li><li class="leaf"><a href="/international.html">International</a></li><li class="last leaf"><a href="/videos.html" id="fa fa-video-camera"><i class="fa fa-video-camera"></i>Vidéos</a></li></ul></nav></div></div></div> </header><div class="row clear"><div class="region region-leaderboard"> <section id="block-block-24" class="block block-block clearfix"> <ins data-revive-zoneid="5" data-revive-ct0="{clickurl_enc}" data-revive-id="4f8c45ad966af6bdb6bf40382fb16e60"></ins>
<script async src="//ads.espacemanager.com/www/delivery/asyncjs.php"></script></section></div></div><div class="row clear"><div class="bannver"><div id="dfloatban"></div></div><div class="page-content-articles mdl-shadow mdl-corner"><div class="row clearfix page-interne"><div class="article_normal col-lg-9 col-md-9 col-sm-12 col-xs-12 no-padding"> <article><div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 hidden-xs hidden-sm"><ul class="tags"><li class="first-tag"><a href="/social.html">Social</a></li><li><a href="/abdessatar-klai.html">Abdessatar Klai</a></li></ul></div><div class="col-lg-9 col-md-9 col-sm-12 col-xs-12"><h1 class="tt32">Réaction au souhait de l’ambassadeur de France de favoriser la mobilité de certaines professions</h1></div><div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 clear"><div class="entry-meta"> <span class="published"><i class="icon-time first-i"></i>Publié le 5 Février, 2018 - 17:41 </span></div><div class="meta"><div class="social-likes" data-url="https://www.espacemanager.com/reaction-au-souhait-de-lambassadeur-de-france-de-favoriser-la-mobilite-de-certaines-professions.html" data-title="Réaction au souhait de l’ambassadeur de France de favoriser la mobilité de certaines professions"><div class="facebook" title="Share link on Facebook">Facebook</div><div class="twitter" data-via="espacemanager" data-related="EM" title="Share link on Twitter">Twitter</div><div class="plusone" title="Share link on Google+">Google+</div></div></div></div><div class="posts col-lg-9 col-md-9 col-sm-12 col-xs-12"><center><img class="img-responsive" data-src="/sites/default/files/field/image/klai_olivier.png" alt="Réaction au souhait de l’ambassadeur de France de favoriser la mobilité de certaines professions" /></center><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p class="rtejustify">Réagissant aux déclarations de l’ambassadeur de France en Tunisie Olivier Poivre d’Arvor concernant le souhait de « favoriser la mobilité des professions intellectuelles, académiques, journalistiques, artistiques, culturelles », notre chroniqueur Abdessatar Klai a écrit que « Ça s'appelle piller les ressources grises et les compétences du pays formateur sans aucun frais ». Il a souligné que « lorsque les scientifiques, chercheurs ou plus généralement les personnes à haut niveau de qualification se font rares, la France se tourne vers les pays africains pour recruter ses compétences ».<br />Il a précisé que « les avantages financiers attirent initialement un nombre injustifiable de ces compétences (qui ont fini leurs études en Tunisie) du monde sous développé à l'étranger. Les compétences qui émigrent et dont les études ont été payées par l'État dans leur pays d'origine seraient ainsi tenus de rembourser les frais de scolarité avant de leur permettre d'aller pratiquer la médecine à l'étranger. Ainsi ils deviendraient ainsi redevables pour la valeur de la subvention de leurs études lorsqu'ils décident d'aller travailler à l'étranger ».</p><p>« Cette condition pourrait être imposée dans le cadre d'un système bien structuré négocié avec la France qui incarne le mot d'ordre : « Si vous voulez de nos compétences formés chez nous, remboursez! ».</p><p class="rtejustify"> </p></div></div></div><div class="view view-frontpage view-id-frontpage view-display-id-block_related view-dom-id-5d06f3f288c309dbc55ee7da0160f5ff"><div class="view-content"><div class="list-group"> <span class="list-group-item active"> <i class="icon-paper-clip"></i> articles similaires </span><a href="/le-courage-des-deputes-arabes-de-la-knesset.html" class="list-group-item">Le courage des députés arabes de la Knesset </a><a href="/sept-ans-apres-la-transition-toujours-en-panne.html" class="list-group-item">Sept ans après, la transition toujours en panne</a><a href="/tunisie-se-dirige-t-vers-un-nouveau-soulevement-populaire-en-tunisie.html" class="list-group-item">Tunisie : Se dirige-t-on vers un nouveau soulèvement populaire en Tunisie ?</a><a href="/pas-de-societe-juste-sans-impots-justes.html" class="list-group-item">Pas de société juste sans impôts justes</a><a href="/transfert-de-lambassade-us-al-qods-une-etincelle-dans-une-poudriere.html" class="list-group-item">Transfert de l’ambassade us Al Qods, une étincelle dans une poudrière</a></div></div></div><div id="comments" class="blog-comment comment-wrapper comment-wrapper-nid-62720"><h3 class="text-success">Commentaires</h3><ul class="comments"><a id="comment-18878"></a><li class="clearfix comment comment-by-anonymous ajax-comment-wrapper comment-wrapper-18878" clearfix"><img src="https://memegenerator.net/Content/Images/user-anonymous.png" class="avatar" alt=""><div class="content post-comments"><h4 class="comment-title"><a href="/comment/18878#comment-18878" class="permalink" rel="bookmark">La Francophonie au service de la fuite des cerveaux!</a></h4><span class="comment_submitter">Soumis par <span class="username">A. Meliani</span> le 5 Février, 2018 - 22:45</span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Une hémorragie qui continue contre tous les pays d&#039;Afrique du Nord mon cher Abdessatar. L&#039;Afrique forme pour l&#039;Europe! La francophonie est orientée surtout dans ce sens exploitation des richesses et des compétences.</div></div></div><ul class="links list-inline"><li class="comment-reply first last"><a href="/comment/reply/62720/18878" class="use-ajax-comments ajax-comments-reply ajax-comments-reply-62720-18878">répondre</a></li></ul></div></li><a id="comment-18877"></a><li class="clearfix comment comment-by-anonymous ajax-comment-wrapper comment-wrapper-18877" clearfix"><img src="https://memegenerator.net/Content/Images/user-anonymous.png" class="avatar" alt=""><div class="content post-comments"><h4 class="comment-title"><a href="/comment/18877#comment-18877" class="permalink" rel="bookmark">Silence on dépoulle le cadavre!!!</a></h4><span class="comment_submitter">Soumis par <span class="username">Raja Ben Salah</span> le 5 Février, 2018 - 22:39</span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Faute d’appui sérieux, Macron promet de doubler les investissements français d’ici à 2022 et offre à Tunis… la possibilité de s’endetter encore, avec un prêt souverain de 100 millions d’euros fléché vers « la réforme de la gouvernance des entreprises publiques », dans un contexte où le FMI presse Tunis de procéder à des privatisations.
30 millions d’euros de dettes devraient être convertis en projets d’investissements, un montant dérisoire au regard des 800 millions d’euros que représente l’encours de la dette publique tunisienne envers la France, son principal créancier bilatéral
À court terme, Emmanuel Macron promet aussi 50 millions d’euros pour « l’entrepreneuriat » et le numérique, un secteur offrant un vivier de cerveaux dont les chasseurs de têtes de l’Hexagone encouragent la fuite. Voici la mobilité déclarée par l&#039;ambassadeur est en marche. L&#039;ambassadeur ne fait que confirmer cette politique.
Ils nous dépouillent la matière grise et le reste en profitant de la situation catastrophique engendrée par ceux les responsables tunisiens qui reçoivent les ordres de leurs chancelleries étrangères respectives.
Le président français s’est extasié, à Tunis, sur « ce formidable printemps qui n’a pas fini de bourgeonner ». Les promesses d’appui économique à la jeune et fragile démocratie, elles, n’en finissent plus de se faner.
Dormez braves gens, la Tunisie continue de tourner mais sans nous!</div></div></div><ul class="links list-inline"><li class="comment-reply first last"><a href="/comment/reply/62720/18877" class="use-ajax-comments ajax-comments-reply ajax-comments-reply-62720-18877">répondre</a></li></ul></div></li><a id="comment-18876"></a><li class="clearfix comment comment-by-anonymous ajax-comment-wrapper comment-wrapper-18876" clearfix"><img src="https://memegenerator.net/Content/Images/user-anonymous.png" class="avatar" alt=""><div class="content post-comments"><h4 class="comment-title"><a href="/comment/18876#comment-18876" class="permalink" rel="bookmark">Vous voulez vous passez à la caisse!</a></h4><span class="comment_submitter">Soumis par <span class="username">A.Barhoumi</span> le 5 Février, 2018 - 22:06</span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Oui,tout à fait d&#039;accord... S&#039;ils veulent de nos compétences techniques et scientifiques.. Ils n&#039;ont qu&#039;à rembourser leurs frais d&#039;études en Tunisie...
La France profite de notre crise économique et sociale pour nous dépouiller de nos compétences et de nos richesses. À Tunis, Mr Macron n&#039;a fait que recycler les promesses de Mr Hollande.Il a confirmé le plan d’aide, annoncé en 2016 par son prédécesseur, et s’engage à doubler les investissements français d’ici à 2022. ’Où sont les promesses des « annonces économiques fortes » pour soutenir la transition démocratique tunisienne. Rien que des discours et de belles paroles. D&#039;ici là tenez bon et vivez avec les promesses jusqu&#039;à la fin de son mandat. .</div></div></div><ul class="links list-inline"><li class="comment-reply first last"><a href="/comment/reply/62720/18876" class="use-ajax-comments ajax-comments-reply ajax-comments-reply-62720-18876">répondre</a></li></ul></div></li><a id="comment-18875"></a><li class="clearfix comment comment-by-anonymous ajax-comment-wrapper comment-wrapper-18875" clearfix"><img src="https://memegenerator.net/Content/Images/user-anonymous.png" class="avatar" alt=""><div class="content post-comments"><h4 class="comment-title"><a href="/comment/18875#comment-18875" class="permalink" rel="bookmark">Mille fois raison</a></h4><span class="comment_submitter">Soumis par <span class="username">S.Bouhli</span> le 5 Février, 2018 - 19:24</span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">out à fait d&#039;accord avec vous. L&#039;ambassadeur jovial est au service des intérêts de la France avant toute autre chose. Où sont les agrumes tunisiens sur le marché français promus par son excellence? Il n&#039;y a que les maltaises comme avant.
Les paroles n&#039;engagent que ceux qui les croient surtout dans les relations entre pays qui sont surtout des relations d&#039;intérêts. Tant que tu rapportes dans le couffin français tu resteras toujours le grand Ami.</div></div></div><ul class="links list-inline"><li class="comment-reply first last"><a href="/comment/reply/62720/18875" class="use-ajax-comments ajax-comments-reply ajax-comments-reply-62720-18875">répondre</a></li></ul></div></li><a id="comment-18874"></a><li class="clearfix comment comment-by-anonymous ajax-comment-wrapper comment-wrapper-18874" clearfix"><img src="https://memegenerator.net/Content/Images/user-anonymous.png" class="avatar" alt=""><div class="content post-comments"><h4 class="comment-title"><a href="/comment/18874#comment-18874" class="permalink" rel="bookmark">commentaire sur la reponse de M.KLAI</a></h4><span class="comment_submitter">Soumis par <span class="username">maaroufi</span> le 5 Février, 2018 - 18:46</span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">C&quot;est un raisonnement logique mais il faut le prolonger pour les autres pays notamment ceux du Golfe</div></div></div><ul class="links list-inline"><li class="comment-reply first last"><a href="/comment/reply/62720/18874" class="use-ajax-comments ajax-comments-reply ajax-comments-reply-62720-18874">répondre</a></li></ul></div></li><a id="comment-18873"></a><li class="clearfix comment comment-by-anonymous ajax-comment-wrapper comment-wrapper-18873" clearfix"><img src="https://memegenerator.net/Content/Images/user-anonymous.png" class="avatar" alt=""><div class="content post-comments"><h4 class="comment-title"><a href="/comment/18873#comment-18873" class="permalink" rel="bookmark">Gagnant sur tous les tableaux</a></h4><span class="comment_submitter">Soumis par <span class="username">Blanco</span> le 5 Février, 2018 - 18:40</span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">c&#039;est sûr.de façon générale les pays d&#039;emigration profitent à fond de l&#039;immigration : ils recoivent des gens adultes à la fleur de l&#039;âge pouvant être productifs ds ts les domaines : Main d&#039;oeuvre ordinaire ou spécialisée,professions liberales....sans avoir déboursé un centime pour leur éducation,formation...et de surcroît sous payée ,exploitée ds ts les domaines.
Cette génération fait profiter ces pays de leur force et énergie au moindre coût et revient souvent à son pays d&#039;origine à bout et/ou à la retraite (qd ils ont en une) et reprofite à nouveau de leur patrie jusqu&#039;à la fin....</div></div></div><ul class="links list-inline"><li class="comment-reply first last"><a href="/comment/reply/62720/18873" class="use-ajax-comments ajax-comments-reply ajax-comments-reply-62720-18873">répondre</a></li></ul></div></li><a id="comment-18872"></a><li class="clearfix comment comment-by-anonymous ajax-comment-wrapper comment-wrapper-18872" clearfix"><img src="https://memegenerator.net/Content/Images/user-anonymous.png" class="avatar" alt=""><div class="content post-comments"><h4 class="comment-title"><a href="/comment/18872#comment-18872" class="permalink" rel="bookmark">Vous avez raison</a></h4><span class="comment_submitter">Soumis par <span class="username">A. Ben Hsine</span> le 5 Février, 2018 - 18:23</span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Vous avez complétement raison si Abdessatar, pourquoi exiger d&#039;un Énarque (ayant fait des études a l&#039;ENA de Tunis) ou un élève de l’académie militaire de rembourser les frais de ses études s&#039;il choisit de ne pas travailler dans un service public au cours des 10 ans de la fin de ses études ? Tandis qu on paie au moins 18 ans d’études au profit d&#039;un État étranger.</div></div></div><ul class="links list-inline"><li class="comment-reply first last"><a href="/comment/reply/62720/18872" class="use-ajax-comments ajax-comments-reply ajax-comments-reply-62720-18872">répondre</a></li></ul></div></li><div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-item form-type-item form-group"></div></div></ul> <section id="comment-form-wrapper" class="well"><h2 class="title">Ajouter un commentaire</h2><form class="comment-form ajax-comments-reply-form-62720-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-62720-0-0" action="/comment/reply/62720" method="post" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Votre nom</label><input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="form-item form-item-subject form-type-textfield form-group"> <label class="control-label" for="edit-subject">Objet</label><input class="form-control form-text" type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">commentaire <span class="form-required" title="Ce champ est requis.">*</span></label><div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-mYhmC_S8-dOmi3-V16466CxsNFZkYwFDO_rkg8jFeyw" /><input type="hidden" name="form_id" value="comment_node_article_form" /><input type="hidden" name="honeypot_time" value="1517892051|njUjDjv6iYO7IHxldHc-FV4eNd7rjErGb9DjpH-CKlA" /><div class="url-textfield"><div class="form-item form-item-url form-type-textfield form-group"> <label class="control-label" for="edit-url">Leave this field blank</label><input autocomplete="off" class="form-control form-text" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" /></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><div id="google_recaptcha_comment_node_article_form"></div><button type="submit" id="edit-ajax-comments-reply-form-62720-0-0" name="op" value="Enregistrer" class="btn btn-success form-submit icon-before"><span class="icon glyphicon glyphicon-ok" aria-hidden="true"></span> Enregistrer</button></div></div></form> </section></div></div> </article></div><div class="col-lg-3 col-md-3 col-sm-12 col-xs-12 sidebar"><div class="region region-most"> <section id="block-views-popular-populaires" class="block block-views clearfix"><div class="view view-popular view-id-popular view-display-id-populaires view-dom-id-4718a9bd58b36d5bde1ffbe4241535c7"><div class="view-content"><div class="list-group"><span class="list-group-item active"><i class="icon-pushpin"></i> Les articles les plus lus</span><a href="/maher-zid-condamne-4-ans-de-prison-ferme.html" class="list-group-item">Maher Zid condamné à 4 ans de prison ferme</a><a href="/photo-du-jour-brigitte-macron-porte-les-couleurs-tunisiennes.html" class="list-group-item">Photo du jour : Brigitte Macron porte les couleurs tunisiennes</a><a href="/sihem-belkhoja-explique-pourquoi-elle-dit-aux-commercants-de-la-medina-je-vais-vous-tuer.html" class="list-group-item"> Sihem Belkhoja explique pourquoi elle a dit aux commerçants de la Médina ; « je vais vous tuer »</a><a href="/elkabbach-express-fm-pour-les-europeens-le-fait-de-defendre-la-tunisie-cest-de-se-defendre-eux-memes" class="list-group-item"> Elkabbach à Express-FM : Pour les européens le fait “de défendre la Tunisie, c’est de se défendre eux mêmes”.</a><a href="/borhen-bsaies-condamne-deux-ans-de-prison.html" class="list-group-item">Borhen Bsaies condamné à deux ans de prison </a></div></div></div></section></div><div class="region region-halfpage"> <section id="block-block-25" class="block block-block clearfix"> <ins data-revive-zoneid="1" data-revive-ct0="{clickurl_enc}" data-revive-id="4f8c45ad966af6bdb6bf40382fb16e60"></ins>
<script async src="//ads.espacemanager.com/www/delivery/asyncjs.php"></script></section></div><div class="region region-pave"> <section id="block-block-21" class="block block-block clearfix"> <ins data-revive-zoneid="4" data-revive-ct0="{clickurl_enc}" data-revive-id="4f8c45ad966af6bdb6bf40382fb16e60"></ins>
<script async src="//ads.espacemanager.com/www/delivery/asyncjs.php"></script></section></div></div></div></div></div> <footer id="footer"><div class="footer-middle"><div class="row clearfix"><div class="region region-footer"> <section class="col-lg-2 block-menu-menu-espace-manager"><h4>Espace Manager</h4><ul><li class="first leaf"><a href="/qui-sommes-nous.html">Qui sommes-nous ?</a></li><li class="leaf"><a href="/">Recever notre newsletter</a></li><li class="leaf"><a href="/kitmedia">Publicité</a></li><li class="leaf"><a href="/">Contact</a></li><li class="last leaf"><a href="/">Index Actualités</a></li></ul></section><section class="col-lg-10 block-menu-menu-nos-rubriques"><h4>Nos rubriques</h4><ul class="nos-rubriques"><li class="first leaf"><a href="/actualites.html">Actualité Tunisie</a></li><li class="leaf"><a href="/auto.html">Auto</a></li><li class="leaf"><a href="/chroniques.html">Chroniques</a></li><li class="leaf"><a href="/communiques.html">Communiqués</a></li><li class="leaf"><a href="/divers.html">Divers</a></li><li class="leaf"><a href="/finance.html">Finance</a></li><li class="leaf"><a href="/high-tech.html">High tech</a></li><li class="leaf"><a href="/macro.html">Macro</a></li><li class="last leaf"><a href="/sport.html">Sport</a></li></ul></section></div></div></div><div class="footer-last"><div class="row clearfix"><div class="region region-copyright"> <section id="block-menu-menu-social-icons" class="block block-menu clearfix"><ul class="social-m"><li class="first leaf"><a href="https://fr-fr.facebook.com/espacemanager/"><i class="fa fa-facebook"></i></a></li><li class="leaf"><a href="https://plus.google.com/104477609483702046081"><i class="fa fa-google-plus"></i></a></li><li class="leaf"><a href="https://twitter.com/espacemanager?lang=fr"><i class="fa fa-twitter"></i></a></li><li class="last leaf"><a href="https://www.youtube.com/channel/UCu6Tu_RlkABQ9kgDq-hVlQw"><i class="fa fa-youtube-play"></i></a></li></ul></section><section id="block-copyright-copyright" class="block block-copyright clearfix"> © 2007- 2018 Espace Manager Tous les droits réservés | F5´it with <i class="glyphicon glyphicon-heart"></i></section></div></div></div> </footer></div>
<script defer="defer" src="https://www.google.com/recaptcha/api.js?onload=google_recaptcha_onload&amp;render=explicit&amp;hl=fr"></script>
</body></html>